Forum Sketchup Artlantis Archicad
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Galerie


un gros probleme Rendu Vray Empty
Ton bloc notes
Derniers sujets
» [ ARCHICAD ] Cotation ouvertures dans mur courbe!?
par Coulou Aujourd'hui à 17:02

» [ MATOS INFORM. ] Impression 3D
par nomis Aujourd'hui à 16:40

» [ PRESENTATION ]
par Fab Aujourd'hui à 16:20

» [ TWINMOTION ] Plantage à la synchronisation direct link ARCHICAD/TWINMOTION
par lena29 Aujourd'hui à 16:00

» [ AUTRES LOGICIELS ] davinci resolve
par JDD Aujourd'hui à 13:57

» [ ARCHICAD ] Compatibilité Apple (M1 Max) et ArchiCad (25)
par Fred0079 Aujourd'hui à 11:18

» [ MATOS INFORM. ] infos sur la location d'ordinateur puissant à distance ?
par simjoubert Aujourd'hui à 10:45

» [AUTRES LOGICIELS] Vectary
par Pilou Hier à 23:40

» [ BLENDER ] Modificateur sur plusieurs maillages
par JDD Hier à 17:18

» [ WIP ]Mon petit labo...by ogi
par ogi Hier à 16:42

» [ MATOS INFORM. ] bonnes nouvelles pour les aficionados de Mac
par ogi Hier à 16:20

» [ ARCHICAD ] Configurer la projection des surfaces sur un maillage ?
par Farkas Lun 25 Oct 2021 - 20:31

» [ ENSCAPE ] Manette XBox
par simjoubert Lun 25 Oct 2021 - 14:26

» [ PRESENTATION ] Fanou Peb
par FanouPeb Ven 22 Oct 2021 - 18:19

» [ ENSCAPE ] Accès calques BIM dans le fichier exécutable ou cloud ?
par tenrev Ven 22 Oct 2021 - 16:51

» [ TECHNOLOGIE DU BATIMENT ] Passion architecture
par VertiKal Ven 22 Oct 2021 - 14:59

» [ SKETCHUP plugins ] sj_AddDCFunctions
par tenrev Ven 22 Oct 2021 - 13:20

» [ ARCHICAD-OBJETS GDL ] Bibliothèque de migration archicad 9
par freroil Ven 22 Oct 2021 - 9:11

» [ SKETCHUP composants dynamiques ] OnClick Copie composant
par simjoubert Jeu 21 Oct 2021 - 21:00

» [ SKETCHUP plugins ] Skatter 2 - un exemple d'utilisation
par tenrev Mer 20 Oct 2021 - 11:05

» [ AUTRES LOGICIELS ] Aperçu de Houdini version 19 - sortie prochaine
par Yanosh HRDY Mer 20 Oct 2021 - 9:25

» [ ARCHICAD ] TUTO - Créer un fichier modèle ArchiCad
par Coulou Mar 19 Oct 2021 - 9:25

» [ AUTRES LOGICIELS ] SOUNDLY Une Mine d'Or d'Effets Sonores pour vos animations
par tenrev Lun 18 Oct 2021 - 14:18

» [ BLENDER ] Animation d'une boule de feu
par tenrev Sam 16 Oct 2021 - 15:43

» [ SKETCHUP généralité ] Profils et Contre-Profil Menuiserie
par Pilou Sam 16 Oct 2021 - 11:09

» [ TWINMOTION ] Les 5 jours d'inspiration 2021!
par Pilou Ven 15 Oct 2021 - 19:50

» [ UNREAL ENGINE ] de twinmotion vers unreal engine - vidéo webinar en anglais
par tenrev Ven 15 Oct 2021 - 17:14

» [ SKETCHUP généralité ] SketchUp pour iPad
par REGIS Jeu 14 Oct 2021 - 22:21

» [ AUTRES LOGICIELS ] Nomad Sculpt
par Pilou Mer 13 Oct 2021 - 23:51

» [ SKETCHUP composants dynamiques ] composant dynamique avec proxy 2d pour choix des coloris
par Rascal Mer 13 Oct 2021 - 21:47

» [ AUTRES LOGICIELS ] Verve sous le sapin de Noël!
par Pilou Mer 13 Oct 2021 - 17:04

» [ SKETCHUP généralité ] 3D WAREHOUSE Importer, Télécharger, Exporter avec 2017
par tenrev Mer 13 Oct 2021 - 15:23

» [ SKETCHUP ruby ] Peux-ton réaliser des enregistrement de macro dans SketchUp ?
par JDD Mer 13 Oct 2021 - 14:25

» [ SKETCHUP plugins ] Skatter 2 disponible
par Rascal Mar 12 Oct 2021 - 18:44

» [ OBJETS ET BILLBOARDS ] Création de personnage
par tenrev Mar 12 Oct 2021 - 16:41

un gros probleme Rendu Vray

Voir le sujet précédent Voir le sujet suivant Aller en bas

odrik
odrik
Moulin à parole
Moulin à parole
Masculin Humeur : la pêche, la forme, motivé pour refaire la tour Eiffel (si, si)
Date d'inscription : 06/01/2011
Nombre de messages : 343
Points : 797
Age : 46
Localisation : Ganges 34190
Emploi : Infographiste 3D architecture profession libéral
https://www.youtube.com/channel/UCuE8LIHm8Lb64B5FJJ1Sizw?view_as

Messageodrik Mar 29 Jan 2013 - 0:35

Bonjour a tous et a toutes et bonne année en retard mais bon janvier n'est pas fini lol.

J'ai un souci de Vray sur sketchup, fin 2 soucis, le premier quand je fait un rendu Vray rien ne se passe il commence a faire un calcul puis juste aprés la fenetre de rendu apparait, hors C meme pas le cas. j'ai tout essayé, remettre par defaut Vray, j'ai meme fait un rendu seulement avec le perso de sketchup rien de rien, j'ai pas encore essayer de réinstaller Vray pour le moment, je dois avoir la version 1.48 si mes souvenir sont bon.

sinon juste avant qu'il me fait pas de rendu, quand je faisait un rendu, j'ai pourtant activer l'occlusion et je n'ai jamais changer mes parametre pour ça, et bien il ne me fait pas d'occlusion, qui plus dans les coins de chaque cloison la ou se trouve l'occlusion il y a comme de l'occlusion trés faible mais saturé et pour fini les materiaux qui sont foncer c'est en strillé comme si j'avais perdu mes 16 millions de couleurs . pourtant ma carte graphique n'a pas de probleme j'ai essayer de la video ça ne pose pas de probleme. mais je viens d'essayer sur Artlantis un rendu avec la radiosité qui nous permet de voir l'occlusion , meme chose il faut preter l'oeil pour voir l'occulsion. du coup je m'inquiete si quelqu'un a eu le meme probleme que moi que ce soit sur artlantis ou Vray, si il y aune confirmation que jedois d'installer ça me rassure.

merci
odrik
odrik
Moulin à parole
Moulin à parole
Masculin Humeur : la pêche, la forme, motivé pour refaire la tour Eiffel (si, si)
Date d'inscription : 06/01/2011
Nombre de messages : 343
Points : 797
Age : 46
Localisation : Ganges 34190
Emploi : Infographiste 3D architecture profession libéral
https://www.youtube.com/channel/UCuE8LIHm8Lb64B5FJJ1Sizw?view_as

Messageodrik Jeu 31 Jan 2013 - 11:29

Apparemment personne a eux se probleme là je dois être le seule sur cette planete qui a eu ce souci. si il vous faut des image, je ne vois pas l'interet c'est comme si vous avez desactiver sur vray l'occlusion et sur artlantis vous aurait baisser au minimum dans l'option la radiosité. Vous me direz ce qui est pas plus mal il ne faut pas trop de radiosité (occlusion compris) mais bon dans certain rendu ça peut le faire mais d'autres il faut faire ça propre touche perso.

Le pire c'est que ça proviens a ces deux logiciels de rendu. donc il se peut que c'est mon PC qui cause problème, je viens de faire l'essais sur celui des mes parents et pas de souci on voit bien l'occlusion comme avant, donc ce n'est même pas mes paramétrage mais mon PC, je vais voir si c'est un problème de pilote ce qui est possible ou quelque chose qui c'est virer tout seul sur windows un C++ peut etre et ça infecte tout logiciel de rendu. peut être en réinstallant les logiciels de rendu ça peut revenir car j'ai pas vraiment envie de reformater mon PC pour si peu de chose, surtout que j'ai pas le temps pour ça.

mais bon tand pis je ferais avec. merci quand meme
odrik
odrik
Moulin à parole
Moulin à parole
Masculin Humeur : la pêche, la forme, motivé pour refaire la tour Eiffel (si, si)
Date d'inscription : 06/01/2011
Nombre de messages : 343
Points : 797
Age : 46
Localisation : Ganges 34190
Emploi : Infographiste 3D architecture profession libéral
https://www.youtube.com/channel/UCuE8LIHm8Lb64B5FJJ1Sizw?view_as

Messageodrik Mer 27 Mar 2013 - 19:23

Bonsoir a tous.

Probleme résolut, il fallait bien désinstaller Vray et le réinstaller tout bêtement ainsi que Artlantis.

On peut fermé se forum. rigole

-------------------------------------------------------------------------------------------------------------------------
Asus Core i7; 2.6ghz; 4go ddr3; Nvidia GTX460; Asus Z87-A; Core i5 4670K 3,4 ghz; 32go DDR3; RTX 2080 (gagné par un concours).

un gros probleme Rendu Vray Anothe11
ogi
ogi
Administrateurs
Administrateurs
Masculin Humeur : Je suis Charlot
Date d'inscription : 26/01/2009
Nombre de messages : 6433
Points : 10608
Age : 47
Localisation : Grenoble
Emploi : graphisme, depannage

Messageogi Mer 27 Mar 2013 - 19:29

C'est sympa de donner la solution clindoeil Ok, fermons le fofo clindoeil Jack? rigole

-------------------------------------------------------------------------------------------------------------------------
L'imagination est plus importante que le savoir
plus on peux, moins on peux pas
un corps sain dans un porcin
HP Z6 bi-Xeon 4114/64ram/1080ti
HP Z620 bi-Xeon E5-2620/32ram/1080
DELL T5500 bi-Xeon E5-5530/24ram/quadro3800
odrik
odrik
Moulin à parole
Moulin à parole
Masculin Humeur : la pêche, la forme, motivé pour refaire la tour Eiffel (si, si)
Date d'inscription : 06/01/2011
Nombre de messages : 343
Points : 797
Age : 46
Localisation : Ganges 34190
Emploi : Infographiste 3D architecture profession libéral
https://www.youtube.com/channel/UCuE8LIHm8Lb64B5FJJ1Sizw?view_as

Messageodrik Lun 9 Déc 2013 - 15:25

@ogi a écrit:C'est sympa de donner la solution ;)Ok, fermons le fofo ;)Jack?  rigole


Salut ogi, si j'ai donné l'astuce je pense que (fin dans ma logique) de donné la solution c'est de partager non un souci non? car j'en vois souvent qui pleure de résoudre leur probleme il y a pleins qui rende service et ensuite sa réponse c'est " c'est bon j'ai résolu le probleme sur un autre forum" ou voir pire " c'est bon j'ai résolut le probleme par moi meme" .

c'est bien certes mais donne la solution qui pourrait aidé certains, Bordel de censure . Surtout le pire c'est quand certain du même jour lui demande la solution le gars ne répond pas, tu peux t'ouvrir les veines.  f-ordi2 

-------------------------------------------------------------------------------------------------------------------------
Asus Core i7; 2.6ghz; 4go ddr3; Nvidia GTX460; Asus Z87-A; Core i5 4670K 3,4 ghz; 32go DDR3; RTX 2080 (gagné par un concours).

un gros probleme Rendu Vray Anothe11

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum