forum d'entraide Sketchup Artlantis Archicad et bien d'autres
Bonjour sunny

Bonjour et bienvenue sur biblio3d, forum destiné à l'entraide concernant plus particulièrement les logiciels

SKETCHUP - ARTLANTIS - ARCHICAD - PIRANESI
Basketball

Attention : concernant les nouveaux venus, l'inscription est obligatoire pour accéder à la totalité du forum. Après inscription, veuillez vous présenter dans la section adéquate. Nous serons ravis de vous souhaiter la bienvenue dans la communauté ! sourire
Galerie


 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty
addthis
Derniers sujets
» [ SKETCHUP tutos ] Percage d'un mur avec fenêtre et porte en utilisant le plugin curic studio
par Dav_id Aujourd'hui à 17:38

» [ TECHNOLOGIE DU BATIMENT ] demande de renseignements plafond local commercial
par vick Aujourd'hui à 17:33

» [ SKETCHUP plugins ] BLACK FRIDAY SU 2020 et autres ...
par Dav_id Hier à 19:29

» [ SKETCHUP généralité ] Pour le fun : Chat sketchup 2020 - 8 épisodes en anglais
par tenrev Hier à 11:01

» [SKETCHUP Généralité ] Créer un terrain d'après un nuage de points
par ARTrrr Mar 1 Déc 2020 - 17:56

» [ ARCHICAD ] Liges de guides
par Christophe Fortineau Mar 1 Déc 2020 - 15:51

» [ PRESENTATION ]
par Fab Mar 1 Déc 2020 - 11:20

» [ UNREAL ENGINE ] preview version 4.26
par tenrev Mar 1 Déc 2020 - 11:11

» [ SKETCHUP généralité ] Laurent Brixius nous a quitté
par pento Lun 30 Nov 2020 - 17:13

» [AUTRES LOGICIELS] Moi3D beta 4.0 - 64 bits Mac / PC 27 Octobre 2020
par Pilou Lun 30 Nov 2020 - 17:09

» [ SKETCHUP généralité ]question sur les capacités de Sketchup et Layout
par tenrev Lun 30 Nov 2020 - 12:47

» [ ARCHICAD ] NE PAS
par freroil Ven 27 Nov 2020 - 14:09

» [ ARCHICAD-IMPORT/EXPORT ]
par freroil Ven 27 Nov 2020 - 14:04

» [ TWINMOTION ] Problème d'importation fichier Sketchup
par Ciota Ven 27 Nov 2020 - 12:26

» [ SKETCHUP généralité ] sketchup pro 2021
par Dav_id Ven 27 Nov 2020 - 11:47

» [ SKETCHUP Layout ] Formation layout
par tenrev Ven 27 Nov 2020 - 11:29

» [ AUTRES LOGICIELS ] Quixel Mixer 2020 - mise à jour mai 2020
par tenrev Ven 27 Nov 2020 - 10:29

» Problème ouverture fichier Twinmotion
par tenrev Ven 27 Nov 2020 - 9:33

» objet animé Twinmotion
par blirz68 Ven 27 Nov 2020 - 7:15

» enscape avec sketchup
par tenrev Jeu 26 Nov 2020 - 21:19

» [ PRESENTATION ]
par vick Jeu 26 Nov 2020 - 17:08

» [ PRESENTATION ]
par gege30 Jeu 26 Nov 2020 - 16:57

» [ AUTRES LOGICIELS ] Le petit lapin Blanc!
par Pilou Jeu 26 Nov 2020 - 10:18

» [ PRESENTATION ] Geoffrey
par freroil Jeu 26 Nov 2020 - 8:50

» [ AUTRES LOGICIELS ] Marvelous Designer 10.0
par Fab Jeu 26 Nov 2020 - 8:21

biblio3d
biblio3d sur facebook
biblio3d sur Linkedin
pinterest
upload



Uploader ici vos fichiers
à partager sur le forum

livre doh Sketchup

[ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Message par Sallysart le Jeu 19 Nov 2020 - 12:38

Bonjour à tous,
J'étudie depuis peu le design intérieur et j'utilise Sketchup puis Twinmotion pour le rendu. Comme la carte graphique interne de mon mac-mini ramait furieusement avec Twinmotion, j'ai acheté une Radeon RX 5700. J'ai été obligée d'installer l'OS BIG SUR car j'étais encore sur MOJAVE qui ne reconnaissait pas ma nouvelle carte graphique. Depuis ces deux changements, Twinmotion non seulement met des plombes à se lancer (ça encore ça passe), mais il refuse de fermer et je dois le forcer à quitter. Pire, il n'enregistre pas certaines modifs (du style mes préférences de navigation) même si je sauve avant de tuer l'application. Quelqu'un a-t-il une idée de ce qui se passe et de ce que je pourrais faire pour résoudre ce problème?
Par avance merci beaucoup,
Sally

Sallysart
Novice
Novice

Féminin Date d'inscription : 19/11/2020
Nombre de messages : 7
Points : 12

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Re: [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Message par tenrev le Jeu 19 Nov 2020 - 13:52

hello bienvenue sur notre forum

déja , je ne comprendrai jamais l'investissement dans des mac pour travailler en 3d et en rendu temps réel , les performances sont vraiment inférieures sous mac , mais bon ca n'est pas le débat et ca n'engage que moi rigole

sinon as tu essayé de mettre à jour tes drivers sur le site de AMD ?
je ne connais pas l'environnement mac , donc mon aide s’arrêtera ici , bon courage aurevoir

-------------------------------------------------------------------------------------------------------------------------
je ne sais pas grand chose , mais le peu que je sache , je le partage [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

1 PC portable MSI TITAN PRO écran 17''|win10 64 bits| i7 Quad core|ram 32go| CG GFORCE GTX1080 avec 8go
1 casque VR Occulus Rift
1 vieux PC portable Dell sous Linux Ubuntu 18     ______      1 vieux pc portable HP sous chromebook 
8 Raspberry pi (3 raspi zero, 3 raspi 3b, 1raspi 4b 1 go de ram, 1 raspi 4b 4 go de ram ) avec Kodi - Raspian - Android - Retropie - Runeaudio - volumio  et plein de projets de mini robotique
-----------------------------------------------------
Modélisation : Sketchup - Rhino - Pconplanner
Rendu : Enscape - Keyshot - Unreal Engine - Artlantis - Twinmotion
Autres : Photoshop - Illustrator - Indesign - Vidéostudio - After Effect - Première et bien d'autres.... la liste est trop longue  [Vous devez être inscrit et connecté pour voir cette image]
tenrev
tenrev
FONDATEUR DE BIBLIO3D
FONDATEUR DE BIBLIO3D

Masculin Bélier
Humeur : excellente comme toujours
Date d'inscription : 19/01/2008
Nombre de messages : 16777
Points : 27962
Age : 57
Localisation : Dans la quatrieme dimension
Emploi : archi d'intérieur salarié

https://www.biblio3d.com

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Pas un pb de drivers

Message par Sallysart le Jeu 19 Nov 2020 - 14:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:hello bienvenue sur notre forum

déja , je ne comprendrai jamais l'investissement dans des mac pour travailler en 3d et en rendu temps réel , les performances sont vraiment inférieures sous mac , mais bon ca n'est pas le débat et ca n'engage que moi rigole

sinon as tu essayé de mettre à jour tes drivers sur le site de AMD ?
je ne connais pas l'environnement mac , donc mon aide s’arrêtera ici  , bon courage  aurevoir



Bonjour Tenrev,
Merci. Hélas ce n’est pas un pb de drivers. Mais c’est gentil d’avoir répondu.
Par ailleurs je suis équipée mac depuis longtemps, avant d'avoir eu besoin de m'intéresser à la 3D. Ce n'est donc pas un choix fait pour ce type d'utilisation, mais maintenant, je dois bien faire avec, du mieux que je peux.
Bonne journée à toi

Sallysart
Novice
Novice

Féminin Date d'inscription : 19/11/2020
Nombre de messages : 7
Points : 12

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Re: [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Message par tenrev le Jeu 19 Nov 2020 - 17:08

hello

je connais pas trop, mais il semble que ça parle de eGPU ici :

[Vous devez être inscrit et connecté pour voir ce lien]

et qu'ils indiquent que les performances sont boostées et en plus avec une rx 580 ...alors avec une rx 5700 ca devrait être encore mieux

mais j'ai l'impression suite à mes recherches que la version Catalina soit requise ? big est encore en version beta si je ne me trompe pas ? donc peut être quand même un problème lié aux drivers ?
[Vous devez être inscrit et connecté pour voir ce lien]

si je tombe sur d'autres infos je partage , de ton coté tiens nous au courant a+ aurevoir


-------------------------------------------------------------------------------------------------------------------------
je ne sais pas grand chose , mais le peu que je sache , je le partage [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

1 PC portable MSI TITAN PRO écran 17''|win10 64 bits| i7 Quad core|ram 32go| CG GFORCE GTX1080 avec 8go
1 casque VR Occulus Rift
1 vieux PC portable Dell sous Linux Ubuntu 18     ______      1 vieux pc portable HP sous chromebook 
8 Raspberry pi (3 raspi zero, 3 raspi 3b, 1raspi 4b 1 go de ram, 1 raspi 4b 4 go de ram ) avec Kodi - Raspian - Android - Retropie - Runeaudio - volumio  et plein de projets de mini robotique
-----------------------------------------------------
Modélisation : Sketchup - Rhino - Pconplanner
Rendu : Enscape - Keyshot - Unreal Engine - Artlantis - Twinmotion
Autres : Photoshop - Illustrator - Indesign - Vidéostudio - After Effect - Première et bien d'autres.... la liste est trop longue  [Vous devez être inscrit et connecté pour voir cette image]
tenrev
tenrev
FONDATEUR DE BIBLIO3D
FONDATEUR DE BIBLIO3D

Masculin Bélier
Humeur : excellente comme toujours
Date d'inscription : 19/01/2008
Nombre de messages : 16777
Points : 27962
Age : 57
Localisation : Dans la quatrieme dimension
Emploi : archi d'intérieur salarié

https://www.biblio3d.com

Sallysart aime ce message

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Re: [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Message par REGIS le Jeu 19 Nov 2020 - 21:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour à tous,
J'étudie depuis peu le design intérieur et j'utilise Sketchup puis Twinmotion pour le rendu. Comme la carte graphique interne de mon mac-mini ramait furieusement avec Twinmotion, j'ai acheté une Radeon RX 5700. J'ai été obligée d'installer l'OS BIG SUR car j'étais encore sur MOJAVE qui ne reconnaissait pas ma nouvelle carte graphique. Depuis ces deux changements, Twinmotion non seulement met des plombes à se lancer (ça encore ça passe), mais il refuse de fermer et je dois le forcer à quitter. Pire, il n'enregistre pas certaines modifs (du style mes préférences de navigation) même si je sauve avant de tuer l'application. Quelqu'un a-t-il une idée de ce qui se passe et de ce que je pourrais faire pour résoudre ce problème?
Par avance merci beaucoup,
Sally

Salut
Je sais pas si je vais être d'une aide très précieuse ... La première idée serait de vite retourner sur osx catalina !
Je ne suis pas sûr que twinmotion soit vraiment à jour pour Big sur ! c'est bcp trop récent à mon goût et comme d'habitude, il faut attendre que les éditeurs de logiciels se mettent à jour avec le nouvel OS !
Y a des chances que ton bug soit liés à ça !

Après comme dit tenrev, OSX n'est pas la meilleure option pour la 3D notamment à cause de ses choix en matière de processeurs graphique !
Pas moyen d'utiliser une carte nvidia sur OSX .... et c'est fort dommage, OSX c'est quand même bestial en multitâche !

-------------------------------------------------------------------------------------------------------------------------
Blender à donf !
REGIS
REGIS
V.I.P.
V.I.P.

Masculin Poissons
Date d'inscription : 18/12/2009
Nombre de messages : 1142
Points : 1272
Age : 50
Localisation : Toulouse
Emploi : Carreleur

tenrev et Sallysart aiment ce message

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Downgrade vers Catalina

Message par Sallysart le Jeu 19 Nov 2020 - 23:59

Salut à vous Tenrev et Régis,
Je vous remercie sincèrement pour le temps que vous avez consacré à mon problème. Vous avez tous deux d’excellentes pistes et je suis justement entrain de me battre pour downgrader de BIG SUR vers CATALINA. A priori ça devrait en effet mieux fonctionner, même si j’ai conscience que Mac n’est pas l’idéal pour bosser sur Twinmotion. Je croise vraiment les doigts pour que ma restauration d’OS fonctionne (déjà planté 3 fois avec restauration Time Machine vers ma dernière sauvegarde Mojave puisque j’avais fait l’impasse sur Catalina, vers laquelle je devrai donc upgrader ensuite si Mojave daigne se réinstaller...) et je vous tiendrai au jus si j’arrive à faire tourner Twinmotion correctement; des fois que ça puisse intéresser d’autres malheureux/euses comme moi qui ont une config peu adaptée.
Bonne nuit/journée à vous, et encore merci

Sallysart
Novice
Novice

Féminin Date d'inscription : 19/11/2020
Nombre de messages : 7
Points : 12

tenrev aime ce message

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Re: [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Message par Coulou le Ven 20 Nov 2020 - 9:43

Hello à toutes & tous,
Je pense aussi que c'est juste un problème de timing entre la sortie de l'OSX et la mise à jour des softs.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit: j’ai conscience que Mac n’est pas l’idéal pour bosser sur Twinmotion
Si ça peut te rassurer je bosse aussi avec TM sur Mac et ça marche très bien ... p-clin

N'hésite pas à revenir pour nous tenir au courant!

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.15.3 Catalina / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 8362
Points : 13159
Age : 40
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

tenrev et Sallysart aiment ce message

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Re: [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Message par Sallysart le Ven 20 Nov 2020 - 10:02

Bonjour Coulou,
Ton message me rassure beaucoup, je vois que tu es sur Catalina, ce qui est de bonne augure pour moi; à l’heure où je t’écris mon mac est entrain (enfin!!!) d’installer Catalina!
D’ici quelques heures (je dois débugguer un paquet de soucis dus à mon downgrade qui se fait dans la douleur), je vais enfin pouvoir tester ma nouvelle config et vous en donner des nouvelles.
Bonne matinée, et merci encore pour ton mot.

Sallysart
Novice
Novice

Féminin Date d'inscription : 19/11/2020
Nombre de messages : 7
Points : 12

tenrev et Coulou aiment ce message

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Re: [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Message par REGIS le Ven 20 Nov 2020 - 18:50

C'est bizarre qu'une restauration time machine foire ... j'avais fait ça une fois il y a qlques années et ça avait fonctionné comme sur des roulettes !
Quelle année ton Mac mini ?
Je pense que ça devrait fonctionner mieux avec l'eGPU, après il me semble que ça reste moins rapide quand c'est branché en thunderbolt .... mais c'est toujours mieux que rien ou disons que c'est une solution moins coûteuse tout du moins !

-------------------------------------------------------------------------------------------------------------------------
Blender à donf !
REGIS
REGIS
V.I.P.
V.I.P.

Masculin Poissons
Date d'inscription : 18/12/2009
Nombre de messages : 1142
Points : 1272
Age : 50
Localisation : Toulouse
Emploi : Carreleur

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty résolu: échec restauration à partir d'une sauvegarde Time Machine

Message par Sallysart le Ven 20 Nov 2020 - 19:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:C'est bizarre qu'une restauration time machine foire ... j'avais fait ça une fois il y a qlques années et ça avait fonctionné comme sur des roulettes !
Quelle année ton Mac mini ?
Je pense que ça devrait fonctionner mieux avec l'eGPU, après il me semble que ça reste moins rapide quand c'est branché en thunderbolt .... mais c'est toujours mieux que rien ou disons que c'est une solution moins coûteuse tout du moins !

Bonsoir Régis, bonsoir à tous ceux qui suivent ce post,
Tout comme toi, j'avais par le passé fait des restaurations Time machine absolument géniales de simplicité et rapidité.
Là j'ai eu un souci d'un process qui continuait de tourner en boucle et m'empêchait d'effacer mon HD. Je ne m'en suis pas rendu compte de suite car j'avais banalement suivi les indications à l'écran, mais en faisant des recherches, j'ai compris qu'il vallait mieux que j'aille effacer le HD à la main avant de tenter la sauvegarde car elle n'arrivait pas à effacer mais ne me le signalait pas... Bref conseil à qui suit le procédé habituel: allumer le mac en maintenant alt/opt +R pour restaurer une ancienne sauvegarde Time Machine: si ça plante, ne vous fiez pas aux instructions qui vous proposent directement de choisir "restaurer sauvegarde Time Machine", et commencez par choisir "utilitaire de disque", tout effacer à la main en n'oubliant pas de développer tous les volumes et en commençant par le dernier au bas de la liste de ceux à effacer. Tous les effacer les uns après les autres, les scanner avec sos (symbole du stétoscope ou clic droit>sos). C'est tout bête mais c'est ça qui a débloqué le problème. C'est d'autant plus étonnant que lorsque tu lances la sauvegarde Time Machine, il te dit qu'il va tout effacer et te demande si tu es sûr... Mais apparemment il n'y arrive pas à tous les coup. Ai-je le droit de poster ici un lien vers une video youtube très claire qui m'a aidée? Je crois que je suis trop nouvelle pour ça, mais si c'est ok, je le posterai à l'occasion car il m'a vraiment dépannée.
Je reviendrai demain avec plus d'infos sur le comportement de Twinmotion sur Catalina, désormais installé, et des choses que j'ai découvertes depuis! Je suis contente que vous ayez été là ces dernières heures pour me répondre. Merci, et belle soirée à tous.
Sally

Sallysart
Novice
Novice

Féminin Date d'inscription : 19/11/2020
Nombre de messages : 7
Points : 12

tenrev et REGIS aiment ce message

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty epilogue Bugs Twinmotion sur Big Sur

Message par Sallysart le Sam 21 Nov 2020 - 18:30

Bonjour à tous,
Comme promis, un petit update sur la situation depuis que j'ai downgradé vers mac OS Catalina après mes déboires sur Big Sur.
J'avais encore quelques problèmes de fermeture sur certains fichiers, mais c'était du au fait que j'importais mes composants Sketchup en conservant la hiérarchie au lieu d'accepter la gestion par défaut de TM qui semble optimisé pour le "collapse by material". Sur un gros fichier, ça faisait apparemment peser trop lourd sur ses épaules et il n'en finissait pas de fermer, jusqu'à ne plus répondre du tout.
J'ai fait une série de tests aussi concernant l'emplacement des fichiers; on m'avait déconseillé de travailler sur des fichiers présents sur un DD externe (mais bon, sous Mojave ça ne m'avait jamais posé de gros pb bien qu'évidemment ça devait sans doute ralentir un peu le boulot). Je n'ai pas eu l'impression que ça gênait, mais je vais essayer d'observer les statistiques plus précisément. Si de votre côté vous avez une info à ce sujet: est-ce vraiment gênant de bosser sur des fichiers sur DD externe avec TM, est-ce que vous voyez une grosse différence, est-ce que ça mouline beaucoup plus? dites-moi, ça m'intéresse. Mon HD est tellement plein et tellement petit que je garde tout ce que je peux à l'extérieur.
L'autre chose que j'ai faite pour "assainir" au mieux la situation a été de supprimer certains fichiers cachés de TM; ils ont un article tres intéressant sur leur site twinmotionhelp intitulé "nettoyage des fichiers cachés Twinmotion". Je ne sais pas à quel point ça a aidé, mais je n'ai plus eu de crash depuis donc c'est possiblement lié.
Bon week-end à tous
Sally

Sallysart
Novice
Novice

Féminin Date d'inscription : 19/11/2020
Nombre de messages : 7
Points : 12

tenrev et Coulou aiment ce message

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Re: [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Message par tenrev le Sam 21 Nov 2020 - 23:01

Bon week end à toi Sally aurevoir


-------------------------------------------------------------------------------------------------------------------------
je ne sais pas grand chose , mais le peu que je sache , je le partage [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

1 PC portable MSI TITAN PRO écran 17''|win10 64 bits| i7 Quad core|ram 32go| CG GFORCE GTX1080 avec 8go
1 casque VR Occulus Rift
1 vieux PC portable Dell sous Linux Ubuntu 18     ______      1 vieux pc portable HP sous chromebook 
8 Raspberry pi (3 raspi zero, 3 raspi 3b, 1raspi 4b 1 go de ram, 1 raspi 4b 4 go de ram ) avec Kodi - Raspian - Android - Retropie - Runeaudio - volumio  et plein de projets de mini robotique
-----------------------------------------------------
Modélisation : Sketchup - Rhino - Pconplanner
Rendu : Enscape - Keyshot - Unreal Engine - Artlantis - Twinmotion
Autres : Photoshop - Illustrator - Indesign - Vidéostudio - After Effect - Première et bien d'autres.... la liste est trop longue  [Vous devez être inscrit et connecté pour voir cette image]
tenrev
tenrev
FONDATEUR DE BIBLIO3D
FONDATEUR DE BIBLIO3D

Masculin Bélier
Humeur : excellente comme toujours
Date d'inscription : 19/01/2008
Nombre de messages : 16777
Points : 27962
Age : 57
Localisation : Dans la quatrieme dimension
Emploi : archi d'intérieur salarié

https://www.biblio3d.com

freroil et Sallysart aiment ce message

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Merci!

Message par Sallysart le Dim 22 Nov 2020 - 11:32

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bon week end à toi Sally  aurevoir


Merci pour le clip Tenrev!!! c'était pas mal ce morceau hein ;-D

Sallysart
Novice
Novice

Féminin Date d'inscription : 19/11/2020
Nombre de messages : 7
Points : 12

tenrev aime ce message

Revenir en haut Aller en bas

 [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU Empty Re: [ TWINMOTION ] refuse de fermer depuis installation BIG SUR et nouvelle eGPU

Message par Coulou le Lun 23 Nov 2020 - 9:20

Salit Sallu ... Salut Sally ... oups oui j'ai osé ... fouet2

Merci pour ton retour et surtout content que tu ai pu résoudre ton souci bien

Bonne semaine aurevoir

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.15.3 Catalina / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 8362
Points : 13159
Age : 40
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Sallysart aime ce message

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum