forum d'entraide Sketchup Artlantis Archicad et bien d'autres
Bonjour sunny

Bonjour et bienvenue sur biblio3d, forum destiné à l'entraide concernant plus particulièrement les logiciels

SKETCHUP - ARTLANTIS - ARCHICAD - PIRANESI
Basketball

Attention : concernant les nouveaux venus, l'inscription est obligatoire pour accéder à la totalité du forum. Après inscription, veuillez vous présenter dans la section adéquate. Nous serons ravis de vous souhaiter la bienvenue dans la communauté ! sourire
Galerie


 [ ARCHICAD ] mon placo a disparu ?  Empty
addthis
Derniers sujets
» [ ARCHICAD ] Passage d'une version d'essai vers une version commerciale
par libotonos Aujourd'hui à 0:24

» [ SKETCHUP généralité ] mise à jour sketchup 2020
par Dav_id Hier à 23:50

» [ SKETCHUP généralité ] Ordre d'affichage
par Ancelord Hier à 20:08

» [ AUTRES LOGICIELS ] Fusion 360
par Pilou Hier à 16:25

» [AUTRES LOGICIELS ] Transformation Image google earth vers axonométrie ville
par Dav_id Hier à 16:06

» [ TWINMOTION ] nouvelle version 2020.2 et direct link AC 24
par libotonos Hier à 15:41

» [ AUTRES LOGICIELS ] Light Tracer ... Nouveau Sketchfab like.
par Fab Hier à 14:56

» [ ARCHICAD ] Priorité entre mur et toiture composite
par Wutxo Hier à 10:09

» [ TWINMOTION ] probléme lors de remplacement de composants
par tenrev Hier à 8:20

» [ ARCHICAD ] Problème impression --> ombrage
par Wutxo Mar 11 Aoû 2020 - 19:05

» [ PRESENTATION ]
par simjoubert Mar 11 Aoû 2020 - 17:18

» [ ARCHICAD ] RFA et RVT update pour AC 24
par libotonos Mar 11 Aoû 2020 - 9:54

» [ ARCHICAD ] bug install direct link
par libotonos Lun 10 Aoû 2020 - 23:21

» [ SKETCHUP plugins ] Vue éclatée en temps réel pour SketchUp
par tenrev Lun 10 Aoû 2020 - 22:17

» [ ARCHICAD-OBJETS GDL ] Test objet Pergola
par PierreP Lun 10 Aoû 2020 - 20:17

» [ SKETCHUP plugins ] Didier Bur revient dans la course!
par tenrev Lun 10 Aoû 2020 - 15:11

» [ SKETCHUP composants dynamiques ] curic_dcui est sorti en version beta
par Dav_id Dim 9 Aoû 2020 - 15:10

» [ FORUM ] NOUVEAU sondage pour le logo de la section ArchiCad
par Coulou Ven 7 Aoû 2020 - 8:52

» [ ARCHICAD ] TUTO - Réaliser une toiture avec débord avec un seul composite
par Fab Jeu 6 Aoû 2020 - 13:42

» [ ARCHICAD ] TUTO fait Maison
par Farkas Mer 5 Aoû 2020 - 15:21

» [ PRESENTATION ]
par Coulou Mar 4 Aoû 2020 - 16:22

» [ TWINMOTION ] tuto - de sketchup vers twinmotion , terrain exporté en png et ensuite modelable
par tenrev Lun 3 Aoû 2020 - 14:09

» [ TWINMOTION ] faire monter le niveau d'eau
par tenrev Lun 3 Aoû 2020 - 11:59

» [ SKETCHUP généralité ] Mon shetchup est fatigué
par vick Lun 3 Aoû 2020 - 10:00

» [ PRESENTATION ] Geoffrey
par Coulou Lun 3 Aoû 2020 - 9:02

biblio3d
biblio3d sur facebook
biblio3d sur Linkedin
pinterest
upload



Uploader ici vos fichiers
à partager sur le forum

livre doh Sketchup

[ ARCHICAD ] mon placo a disparu ?

Aller en bas

resolu [ ARCHICAD ] mon placo a disparu ?

Message par Nùmenor le Lun 16 Déc 2019 - 10:09

Bonjour Messieurs ,

Je reviens vers vous suite a problème  sous Archicad 21. J'ai un soucie de placo avec mes doublages  huh : . ceux ci sont absents en coupes et vue 3d.

[Vous devez être inscrit et connecté pour voir ce lien]

il s'agit d'un mur composite  :vide+isolation+finition plâtre. Le vide d’air me sers d’âme de mur pour le retour de l'isolant sur les embrasures.
je suis bien en modèle entier, pas de substitutions etc...

j'ai donc aucune d'idée du pourquoi du comment ?


Dernière édition par Nùmenor le Lun 16 Déc 2019 - 17:48, édité 1 fois

-------------------------------------------------------------------------------------------------------------------------
PC: win 10 / IntelCore i7 6800k/ 32 Go RAm / Nvidia Geforce GTX 1080  
Pc portable Asus G750 : win 10 / IntelCore i7 / 32 Go RAm / Nvidia Geforce GT 770 M / SSD 500 GO + DD 1 To
Nùmenor
Nùmenor
Moulin à parole
Moulin à parole

Masculin Bélier
Date d'inscription : 21/02/2016
Nombre de messages : 677
Points : 1434
Age : 30
Localisation : Lozère/Haute-loire
Emploi : dessinateur

https://www.numenor3d.com/

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par quentinr le Lun 16 Déc 2019 - 10:28

As tu quand même la bonne épaisseur de ton complexe ? ou as tu l'épaisseur de l'isolant seul ?
Change l'indice du calque dans lequel est ton doublage.
Met ton placo à 999 dans la priorité des matériaux.

quentinr
Moulin à parole
Moulin à parole

Masculin Date d'inscription : 02/11/2016
Nombre de messages : 257
Points : 413
Localisation : Orléans
Emploi : Projeteur BIM - Collaborateur d'Architecte

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Lun 16 Déc 2019 - 10:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je reviens vers vous
Ahhhhh te v'là toué content



[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je suis bien en modèle entier, pas de substitutions etc...

j'ai donc aucune d'idée du pourquoi du comment ?


Pouh, chelou comme truc ... hmm
Superposition de 2 murs?

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.15.3 Catalina / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 8185
Points : 12868
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Farkas le Lun 16 Déc 2019 - 11:19

Ahhh l'isolation par l'intérieur, j'avais presque oublié cette tradition de nos chers voisins content

S'agit-il d'un mur à côté du mur ? Vérifie tes filtres de rénovation ?
Sinon, vérifie si tu as des messages d'erreur dans le rapport de chargement 3D. Les volumes incohérents (par ex. intersection avec eux-mêmes ou valeurs négatives) ne sont pas affichés en 3D.

-------------------------------------------------------------------------------------------------------------------------
Farkas se prononce fɔʁkɔʃ

iMac 27" -- Intel i7 (3,4 GHz) -- 16 Go -- GeForce GTX 680MX (2Go) -- Mac OS 10.10
iHack dual screen -- Intel i7 (4,3 GHz) -- 16 Go -- GeForce GTX 960 (4Go) -- Mac OS 10.13 / Windows 10
HackBook Pro -- MSI GP72VR 7RF -- Intel i7 7700HG (3,6 GHz) -- Intel HD630 + GTX 1060 (4Go) -- Mac OS 10.12 / Windows 10
Farkas
Farkas
Administrateurs
Administrateurs

Masculin Capricorne
Humeur : Mise à jour terminée. Redémarrage ...
Date d'inscription : 29/11/2012
Nombre de messages : 4288
Points : 8453
Age : 34
Localisation : 北京
Emploi : Architecte

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Nùmenor le Lun 16 Déc 2019 - 11:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:As tu quand même la bonne épaisseur de ton complexe ? ou as tu l'épaisseur de l'isolant seul ?
Change l'indice du calque dans lequel est ton doublage.
Met ton placo à 999 dans la priorité des matériaux.

oui j'ai tout, en plans pas de problème. priorité de calque ainsi que matériaux chamgé mais cela na rien fait.
[Vous devez être inscrit et connecté pour voir ce lien]

ce qui est marrent c'est que j'ai quand même bien mon placo en retour d'embrasure  mdr1
[Vous devez être inscrit et connecté pour voir ce lien]


Archicad prend bien en compte sinon mais ne me l'affiche pas


[Vous devez être inscrit et connecté pour voir ce lien] a écrit: Ahhhhh te v'là toué

Et Oui !! on va pouvoir débattre de la série Netflix le 20 content


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ahhh l'isolation par l'intérieur, j'avais presque oublié cette tradition de nos chers voisins content

S'agit-il d'un mur à côté du mur ? Vérifie tes filtres de rénovation ?
Sinon, vérifie si tu as des messages d'erreur dans le rapport de chargement 3D. Les volumes incohérents (par ex. intersection avec eux-mêmes ou valeurs négatives) ne sont pas affichés en 3D.

Ah j'ai pas trop le choix  content

pas d'erreur, j'ai modifié les filtres de rénovation et rien mon plus.

du coup j'ai donc dessiner mon doublage en dehors du projet et même problème.
c'est donc mon mur composite qui a un problème.

Après enquête,c'est mon vide d'air qui me sert d’âme qui était a 0 d'épaisseur qui ne foutait la merde  rage si je le passe a 1cm d'ep c'est bon tout reviens.
je l'ai donc passer a 0.01cm pour ne pas avoir ce soucie.

Quel est votre technique pour réaliser les doublages avec les retours d'isolations ?

-------------------------------------------------------------------------------------------------------------------------
PC: win 10 / IntelCore i7 6800k/ 32 Go RAm / Nvidia Geforce GTX 1080  
Pc portable Asus G750 : win 10 / IntelCore i7 / 32 Go RAm / Nvidia Geforce GT 770 M / SSD 500 GO + DD 1 To
Nùmenor
Nùmenor
Moulin à parole
Moulin à parole

Masculin Bélier
Date d'inscription : 21/02/2016
Nombre de messages : 677
Points : 1434
Age : 30
Localisation : Lozère/Haute-loire
Emploi : dessinateur

https://www.numenor3d.com/

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Lun 16 Déc 2019 - 12:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit: Ahhhhh te v'là toué

Et Oui !! on va pouvoir débattre de la série Netflix le 20 content

Oh que oui content

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Après enquête,c'est mon vide d'air qui me sert d’âme qui était a 0 d'épaisseur qui ne foutait la merde  
Je ne comprend pas pourquoi mettre un matériaux à 0 d'épaisseur?

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.15.3 Catalina / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 8185
Points : 12868
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Nùmenor le Lun 16 Déc 2019 - 12:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit: Ahhhhh te v'là toué

Et Oui !! on va pouvoir débattre de la série Netflix le 20 content

Oh que oui content

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Après enquête,c'est mon vide d'air qui me sert d’âme qui était a 0 d'épaisseur qui ne foutait la merde
Je ne comprend pas pourquoi mettre un matériaux à 0 d'épaisseur?

C'est pour qu'il sont invisible et me servir d’âme de murs
mon doublage était composé ainsi:
le vide d'air a 0 ep en Ame
l'isolation en autre
le placo en finition

si j'ai pas mon vide d'air, je ne peu pas retourner mes deux couche d'isolation il me prend en compte que le placo
c'est la solution que j'avais trouvé a l'époque sous la V17 et  je n'avais jamais eux de soucie. la en 21 ...

Si vous avez une autre méthode je suis preneur sourire

-------------------------------------------------------------------------------------------------------------------------
PC: win 10 / IntelCore i7 6800k/ 32 Go RAm / Nvidia Geforce GTX 1080  
Pc portable Asus G750 : win 10 / IntelCore i7 / 32 Go RAm / Nvidia Geforce GT 770 M / SSD 500 GO + DD 1 To
Nùmenor
Nùmenor
Moulin à parole
Moulin à parole

Masculin Bélier
Date d'inscription : 21/02/2016
Nombre de messages : 677
Points : 1434
Age : 30
Localisation : Lozère/Haute-loire
Emploi : dessinateur

https://www.numenor3d.com/

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Lun 16 Déc 2019 - 13:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:si j'ai pas mon vide d'air, je ne peu pas retourner mes deux couche d'isolation il me prend en compte que le placo
Pour les ouvertures et le retournement de couche, j'utilise une baie libre, tu peux ainsi choisir le nombre de couches que tu veux.

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.15.3 Catalina / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 8185
Points : 12868
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Lun 16 Déc 2019 - 17:46

Mais au fait .... c'est Résolu non?

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.15.3 Catalina / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 8185
Points : 12868
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Nùmenor le Lun 16 Déc 2019 - 17:56

Oui c'est résolu, je viens d’édité le poste.

Pour l' histoires des couches, je pense que ça viens de la bliblio fra/suisse. je ne peu retourner l'isolation que si j'ai une couche supplémentaire sinon je n'ai pas l'option de choisir le 2 eme couche et il me retourne que le Placo.

-------------------------------------------------------------------------------------------------------------------------
PC: win 10 / IntelCore i7 6800k/ 32 Go RAm / Nvidia Geforce GTX 1080  
Pc portable Asus G750 : win 10 / IntelCore i7 / 32 Go RAm / Nvidia Geforce GT 770 M / SSD 500 GO + DD 1 To
Nùmenor
Nùmenor
Moulin à parole
Moulin à parole

Masculin Bélier
Date d'inscription : 21/02/2016
Nombre de messages : 677
Points : 1434
Age : 30
Localisation : Lozère/Haute-loire
Emploi : dessinateur

https://www.numenor3d.com/

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Mar 17 Déc 2019 - 16:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Oui c'est résolu, je viens d’édité le poste.
bien

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Pour l' histoires des couches, je pense que ça viens de la bliblio fra/suisse. je ne peu retourner l'isolation que si j'ai une couche supplémentaire sinon je n'ai pas l'option de choisir le 2 eme couche et il me retourne que le Placo.
Ok je vois, bonne astuce mais visiblement elle a fait son temps clindoeil

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.15.3 Catalina / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 8185
Points : 12868
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum