forum d'entraide Sketchup Artlantis Archicad et bien d'autres
Bonjour sunny

Bonjour et bienvenue sur biblio3d, forum destiné à l'entraide concernant plus particulièrement les logiciels

SKETCHUP - ARTLANTIS - ARCHICAD - PIRANESI
Basketball

Attention : concernant les nouveaux venus, l'inscription est obligatoire pour accéder à la totalité du forum. Après inscription, veuillez vous présenter dans la section adéquate. Nous serons ravis de vous souhaiter la bienvenue dans la communauté ! sourire
Galerie


 [ ARCHICAD ] mon placo a disparu ?  Empty
addthis
Derniers sujets
» [ SKETCHUP plugins ] Visual History
par rascal Aujourd'hui à 0:07

» [ENSCAPE ] Essais sur Enscape
par rascal Hier à 19:51

» [ WIP ] Les jours de pluies d 'AK40Cess
par AK40Cess Hier à 14:19

» [ ENSCAPE ] Arbres 3Dtreemaker
par rascal Hier à 8:51

» [ ARTLANTIS ] gratuit 3D gens
par Yanosh HRDY Jeu 23 Jan 2020 - 18:23

» [AUTRES LOGICIELS] MagicaVoxel!
par Pilou Jeu 23 Jan 2020 - 9:47

» [ TWINMOTION ] Export xyz de SketchUp pour TwinMotion By Didier Bur
par tenrev Mer 22 Jan 2020 - 18:47

» [AUTRES LOGICIELS] Moi3D beta 4.0 - 64 bits Mac / PC 10 Octobre 2019
par Pilou Mer 22 Jan 2020 - 14:11

» [ UNREAL ENGINE ] Apprentissage
par Domix Lun 20 Jan 2020 - 23:19

» [ WIP ] quelques renduS avec Enscape
par rascal Lun 20 Jan 2020 - 19:11

» [ SKETCHUP plugins ] SUPLANT
par rascal Lun 20 Jan 2020 - 16:37

» [ ARCHICAD ] Mur Rideau
par loic46 Lun 20 Jan 2020 - 13:45

» [ ARTLANTIS ] Insertion Atl 2020 et reflets sur vitres fenêtres
par awa Lun 20 Jan 2020 - 11:05

» [ AUTRES LOGICIELS ] PolyCad : Oh mon bateau! Nurbs (free)
par Pilou Dim 19 Jan 2020 - 19:07

» [ TECHNOLOGIE DU BATIMENT ] PLU à appliquer
par yannickniort Dim 19 Jan 2020 - 17:32

» [ ENSCAPE ] Section Enscape
par simjoubert Sam 18 Jan 2020 - 17:51

» [ ENSCAPE ] Mes essais avec Enscape
par tenrev Sam 18 Jan 2020 - 14:35

» [ SKETCHUP plugins ] Universal Importer
par rascal Ven 17 Jan 2020 - 18:48

» [ PRESENTATION ] Pierre Yves
par dupas56 Jeu 16 Jan 2020 - 22:44

» [ ARCHICAD ] Fond couleur vitrage fenêtre en façade
par Coulou Jeu 16 Jan 2020 - 16:32

» [ ARCHICAD ] Réalisation d'une serre avec outil MUR RIDEAU
par Coulou Jeu 16 Jan 2020 - 16:29

» [ MATOS INFORM. ] carte graphique : quadro rtx ou geforce rtx ?
par billel Mer 15 Jan 2020 - 18:17

» [ SKETCHUP généralité ] importation de texture
par tenrev Mer 15 Jan 2020 - 18:06

» [ AUTRES LOGICIELS ] NEOBAROK
par Pilou Mer 15 Jan 2020 - 12:08

» [ UNREAL ENGINE ] c'est parti pour cette nouvelle section du forum
par tenrev Mer 15 Jan 2020 - 11:24

biblio3d
biblio3d sur facebook
biblio3d sur Linkedin
pinterest
upload



Uploader ici vos fichiers
à partager sur le forum

livre doh Sketchup

[ ARCHICAD ] mon placo a disparu ?

Aller en bas

resolu [ ARCHICAD ] mon placo a disparu ?

Message par Nùmenor le Lun 16 Déc 2019 - 10:09

Bonjour Messieurs ,

Je reviens vers vous suite a problème  sous Archicad 21. J'ai un soucie de placo avec mes doublages  huh : . ceux ci sont absents en coupes et vue 3d.

[Vous devez être inscrit et connecté pour voir ce lien]

il s'agit d'un mur composite  :vide+isolation+finition plâtre. Le vide d’air me sers d’âme de mur pour le retour de l'isolant sur les embrasures.
je suis bien en modèle entier, pas de substitutions etc...

j'ai donc aucune d'idée du pourquoi du comment ?


Dernière édition par Nùmenor le Lun 16 Déc 2019 - 17:48, édité 1 fois

-------------------------------------------------------------------------------------------------------------------------
PC: win 10 / IntelCore i7 6800k/ 32 Go RAm / Nvidia Geforce GTX 1080  
Pc portable Asus G750 : win 10 / IntelCore i7 / 32 Go RAm / Nvidia Geforce GT 770 M / SSD 500 GO + DD 1 To
Nùmenor
Nùmenor
méga posteur
méga posteur

Masculin Bélier
Date d'inscription : 21/02/2016
Nombre de messages : 677
Points : 1433
Age : 29
Localisation : Lozère/Haute-loire
Emploi : dessinateur

https://www.numenor3d.com/

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par quentinr le Lun 16 Déc 2019 - 10:28

As tu quand même la bonne épaisseur de ton complexe ? ou as tu l'épaisseur de l'isolant seul ?
Change l'indice du calque dans lequel est ton doublage.
Met ton placo à 999 dans la priorité des matériaux.

quentinr
méga posteur
méga posteur

Masculin Date d'inscription : 02/11/2016
Nombre de messages : 236
Points : 385
Localisation : Orléans
Emploi : Projeteur BIM - Collaborateur d'Architecte

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Lun 16 Déc 2019 - 10:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je reviens vers vous
Ahhhhh te v'là toué content



[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je suis bien en modèle entier, pas de substitutions etc...

j'ai donc aucune d'idée du pourquoi du comment ?


Pouh, chelou comme truc ... hmm
Superposition de 2 murs?

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.14.4 Mojave / Radeon Pro 580 8 Go / 4,2 GHz Intel Core i7v / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : This is not a test, this is Rock & Roll!
Date d'inscription : 29/06/2010
Nombre de messages : 7722
Points : 12210
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Farkas le Lun 16 Déc 2019 - 11:19

Ahhh l'isolation par l'intérieur, j'avais presque oublié cette tradition de nos chers voisins content

S'agit-il d'un mur à côté du mur ? Vérifie tes filtres de rénovation ?
Sinon, vérifie si tu as des messages d'erreur dans le rapport de chargement 3D. Les volumes incohérents (par ex. intersection avec eux-mêmes ou valeurs négatives) ne sont pas affichés en 3D.

-------------------------------------------------------------------------------------------------------------------------
Farkas se prononce fɔʁkɔʃ

iMac 27" -- Intel i7 (3,4 GHz) -- 16 Go -- GeForce GTX 680MX (2Go) -- Mac OS 10.10
iHack dual screen -- Intel i7 (4,3 GHz) -- 16 Go -- GeForce GTX 960 (4Go) -- Mac OS 10.13 / Windows 10
HackBook Pro -- MSI GP72VR 7RF -- Intel i7 7700HG (3,6 GHz) -- Intel HD630 + GTX 1060 (4Go) -- Mac OS 10.12 / Windows 10
Farkas
Farkas
Administrateurs
Administrateurs

Masculin Capricorne
Humeur : Mise à jour terminée. Redémarrage ...
Date d'inscription : 29/11/2012
Nombre de messages : 4108
Points : 8166
Age : 34
Localisation : 北京
Emploi : Architecte

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Nùmenor le Lun 16 Déc 2019 - 11:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:As tu quand même la bonne épaisseur de ton complexe ? ou as tu l'épaisseur de l'isolant seul ?
Change l'indice du calque dans lequel est ton doublage.
Met ton placo à 999 dans la priorité des matériaux.

oui j'ai tout, en plans pas de problème. priorité de calque ainsi que matériaux chamgé mais cela na rien fait.
[Vous devez être inscrit et connecté pour voir ce lien]

ce qui est marrent c'est que j'ai quand même bien mon placo en retour d'embrasure  mdr1
[Vous devez être inscrit et connecté pour voir ce lien]


Archicad prend bien en compte sinon mais ne me l'affiche pas


[Vous devez être inscrit et connecté pour voir ce lien] a écrit: Ahhhhh te v'là toué

Et Oui !! on va pouvoir débattre de la série Netflix le 20 content


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ahhh l'isolation par l'intérieur, j'avais presque oublié cette tradition de nos chers voisins content

S'agit-il d'un mur à côté du mur ? Vérifie tes filtres de rénovation ?
Sinon, vérifie si tu as des messages d'erreur dans le rapport de chargement 3D. Les volumes incohérents (par ex. intersection avec eux-mêmes ou valeurs négatives) ne sont pas affichés en 3D.

Ah j'ai pas trop le choix  content

pas d'erreur, j'ai modifié les filtres de rénovation et rien mon plus.

du coup j'ai donc dessiner mon doublage en dehors du projet et même problème.
c'est donc mon mur composite qui a un problème.

Après enquête,c'est mon vide d'air qui me sert d’âme qui était a 0 d'épaisseur qui ne foutait la merde  rage si je le passe a 1cm d'ep c'est bon tout reviens.
je l'ai donc passer a 0.01cm pour ne pas avoir ce soucie.

Quel est votre technique pour réaliser les doublages avec les retours d'isolations ?

-------------------------------------------------------------------------------------------------------------------------
PC: win 10 / IntelCore i7 6800k/ 32 Go RAm / Nvidia Geforce GTX 1080  
Pc portable Asus G750 : win 10 / IntelCore i7 / 32 Go RAm / Nvidia Geforce GT 770 M / SSD 500 GO + DD 1 To
Nùmenor
Nùmenor
méga posteur
méga posteur

Masculin Bélier
Date d'inscription : 21/02/2016
Nombre de messages : 677
Points : 1433
Age : 29
Localisation : Lozère/Haute-loire
Emploi : dessinateur

https://www.numenor3d.com/

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Lun 16 Déc 2019 - 12:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit: Ahhhhh te v'là toué

Et Oui !! on va pouvoir débattre de la série Netflix le 20 content

Oh que oui content

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Après enquête,c'est mon vide d'air qui me sert d’âme qui était a 0 d'épaisseur qui ne foutait la merde  
Je ne comprend pas pourquoi mettre un matériaux à 0 d'épaisseur?

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.14.4 Mojave / Radeon Pro 580 8 Go / 4,2 GHz Intel Core i7v / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : This is not a test, this is Rock & Roll!
Date d'inscription : 29/06/2010
Nombre de messages : 7722
Points : 12210
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Nùmenor le Lun 16 Déc 2019 - 12:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit: Ahhhhh te v'là toué

Et Oui !! on va pouvoir débattre de la série Netflix le 20 content

Oh que oui content

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Après enquête,c'est mon vide d'air qui me sert d’âme qui était a 0 d'épaisseur qui ne foutait la merde
Je ne comprend pas pourquoi mettre un matériaux à 0 d'épaisseur?

C'est pour qu'il sont invisible et me servir d’âme de murs
mon doublage était composé ainsi:
le vide d'air a 0 ep en Ame
l'isolation en autre
le placo en finition

si j'ai pas mon vide d'air, je ne peu pas retourner mes deux couche d'isolation il me prend en compte que le placo
c'est la solution que j'avais trouvé a l'époque sous la V17 et  je n'avais jamais eux de soucie. la en 21 ...

Si vous avez une autre méthode je suis preneur sourire

-------------------------------------------------------------------------------------------------------------------------
PC: win 10 / IntelCore i7 6800k/ 32 Go RAm / Nvidia Geforce GTX 1080  
Pc portable Asus G750 : win 10 / IntelCore i7 / 32 Go RAm / Nvidia Geforce GT 770 M / SSD 500 GO + DD 1 To
Nùmenor
Nùmenor
méga posteur
méga posteur

Masculin Bélier
Date d'inscription : 21/02/2016
Nombre de messages : 677
Points : 1433
Age : 29
Localisation : Lozère/Haute-loire
Emploi : dessinateur

https://www.numenor3d.com/

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Lun 16 Déc 2019 - 13:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:si j'ai pas mon vide d'air, je ne peu pas retourner mes deux couche d'isolation il me prend en compte que le placo
Pour les ouvertures et le retournement de couche, j'utilise une baie libre, tu peux ainsi choisir le nombre de couches que tu veux.

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.14.4 Mojave / Radeon Pro 580 8 Go / 4,2 GHz Intel Core i7v / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : This is not a test, this is Rock & Roll!
Date d'inscription : 29/06/2010
Nombre de messages : 7722
Points : 12210
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Lun 16 Déc 2019 - 17:46

Mais au fait .... c'est Résolu non?

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.14.4 Mojave / Radeon Pro 580 8 Go / 4,2 GHz Intel Core i7v / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : This is not a test, this is Rock & Roll!
Date d'inscription : 29/06/2010
Nombre de messages : 7722
Points : 12210
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Nùmenor le Lun 16 Déc 2019 - 17:56

Oui c'est résolu, je viens d’édité le poste.

Pour l' histoires des couches, je pense que ça viens de la bliblio fra/suisse. je ne peu retourner l'isolation que si j'ai une couche supplémentaire sinon je n'ai pas l'option de choisir le 2 eme couche et il me retourne que le Placo.

-------------------------------------------------------------------------------------------------------------------------
PC: win 10 / IntelCore i7 6800k/ 32 Go RAm / Nvidia Geforce GTX 1080  
Pc portable Asus G750 : win 10 / IntelCore i7 / 32 Go RAm / Nvidia Geforce GT 770 M / SSD 500 GO + DD 1 To
Nùmenor
Nùmenor
méga posteur
méga posteur

Masculin Bélier
Date d'inscription : 21/02/2016
Nombre de messages : 677
Points : 1433
Age : 29
Localisation : Lozère/Haute-loire
Emploi : dessinateur

https://www.numenor3d.com/

Revenir en haut Aller en bas

resolu Re: [ ARCHICAD ] mon placo a disparu ?

Message par Coulou le Mar 17 Déc 2019 - 16:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Oui c'est résolu, je viens d’édité le poste.
bien

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Pour l' histoires des couches, je pense que ça viens de la bliblio fra/suisse. je ne peu retourner l'isolation que si j'ai une couche supplémentaire sinon je n'ai pas l'option de choisir le 2 eme couche et il me retourne que le Placo.
Ok je vois, bonne astuce mais visiblement elle a fait son temps clindoeil

-------------------------------------------------------------------------------------------------------------------------
MacOS 10.14.4 Mojave / Radeon Pro 580 8 Go / 4,2 GHz Intel Core i7v / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Coulou
Coulou
modérateur
modérateur

Masculin Vierge
Humeur : This is not a test, this is Rock & Roll!
Date d'inscription : 29/06/2010
Nombre de messages : 7722
Points : 12210
Age : 39
Localisation : Luxembourg
Emploi : Dessinateur / Sorceleur (à la retraite)

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum