Forum Sketchup Artlantis Archicad
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Annonces
Bonjour Invité Bienvenue sur le forum biblio3d - le forum a été créé le Sam 19 Jan 2008 - 14:26- Nous avons enregistrés 14690 topics pour un total de : 174585 posts - le record de membres connectés simultanément :555
Galerie


Eléments 3D changent qui se déplacent tous seuls Empty
Ton bloc notes
Derniers sujets
» [ SKETCHUP LIVE COMPONENT ] les boucles Loop dans trimble creator
par tenrev Aujourd'hui à 13:48

» [ SKETCHUP généralité ] Quel logiciel d'animation
par tenrev Aujourd'hui à 13:19

» [ SKETCHUP généralité ] crash
par TF3 Hier à 17:51

» [ SKETCHUP composants dynamiques ] Hidden avec formule IF et OR imbriqué
par Samuel MATHIEU Ven 1 Mar 2024 - 20:28

» [ SKETCHUP LIVE COMPONENT ] doc en anglais
par tenrev Ven 1 Mar 2024 - 13:42

» [ SKETCHUP composants dynamiques ] Un bug que je ne comprend pas
par boulii Jeu 29 Fév 2024 - 21:37

» [ SKETCHUP plugins ] selection
par tenrev Jeu 29 Fév 2024 - 11:21

» [ SKETCHUP SCRIPTS ] Help ! Par quoi ou comment remplacer l'ancienne methode "nitems" dans plugins anciens
par simjoubert Mer 28 Fév 2024 - 17:52

» [ SKETCHUP généralité ] Tuto 1/4 - Sélectionner - Les Techniques de Base
par jerryvento Mar 27 Fév 2024 - 11:58

» [ SKETCHUP tutos ] Tuto 1/4 - Sélectionner - Les Techniques de Base
par jerryvento Mar 27 Fév 2024 - 11:57

» [ TWINMOTION ] CONSEIL FORMATION
par GILORLI34 Mar 27 Fév 2024 - 10:57

» [ TWINMOTION ] nouvelle version de Twinmotion 2023.2.2
par tenrev Mar 27 Fév 2024 - 9:18

» [ PRESENTATION ] Shakna
par Shakna Lun 26 Fév 2024 - 23:15

» [ PHOTOSHOP ] perdu l'outil redresement du filtre carera raw
par vick Lun 26 Fév 2024 - 11:34

» [ SKETCHUP objets ] IXLRLXI - 600v - Rust Shake même combats! :)
par tenrev Sam 24 Fév 2024 - 16:38

» [ SKETCHUP plugins ] tutos en plusieurs parties sur la généralité des plugins sketchup
par tenrev Sam 24 Fév 2024 - 16:27

» [ SKETCHUP LIVE COMPONENT ] Etagéres courbes configurables en live avec sketchup - explications
par tenrev Sam 24 Fév 2024 - 11:39

» [ SKETCHUP composants dynamiques ] Mon tuto complet de 6h30 - apprendre les composants dynamiques
par tenrev Ven 23 Fév 2024 - 11:26

» [ SKETCHUP composants dynamiques ] Plan de plantation
par Shakna Jeu 22 Fév 2024 - 23:58

» [ TWINMOTION ] Sauvegarde des préférences (luminosité, heure, environnement etc ..)
par AK40Cess Jeu 22 Fév 2024 - 12:04

» [ TWINMOTION ] Match sun
par AK40Cess Jeu 22 Fév 2024 - 11:53

» [ TWINMOTION ] Problème de GPU / Mac
par archisky Mer 21 Fév 2024 - 12:39

» [ SKETCHUP plugins ] sj_AddDCFunctions
par tenrev Lun 19 Fév 2024 - 14:34

» [ ARCHICAD ] Zone - Menu déroulant
par AK40Cess Lun 19 Fév 2024 - 8:07

» [ ARCHICAD ] Problème d'affichage des portes et fenêtres
par Archi43 Ven 16 Fév 2024 - 17:15

» [ ARCHICAD ] Créer une nouvelle information dans "information projet" avec des sous-types
par Brancrow Jeu 15 Fév 2024 - 11:43

» [ ENSCAPE ] faire tourner un objet 3D à la souris
par frank Mer 14 Fév 2024 - 10:59

» [ SKETCHUP Layout ]
par WISSAM BOUK Lun 12 Fév 2024 - 12:14

» Objet Enscape dans vue 3d
par simjoubert Sam 10 Fév 2024 - 16:51

» [ SKETCHUP Layout ] ouverture de layout
par JDD Mar 6 Fév 2024 - 9:39

» [ ARCHICAD ] Problème orientation du projet dans la mise en page
par Archi43 Lun 5 Fév 2024 - 8:13

» [ TWINMOTION ] MISE À JOUR DE TWINMOTION 2023-2-PR2-release-notes
par Pistou Dim 4 Fév 2024 - 20:35

» [ SKETCHUP généralité ] le crayon des balises
par tenrev Jeu 1 Fév 2024 - 13:40

» [ SKETCHUP plugins ] FREDO6 ANIMATOR
par frank Mer 31 Jan 2024 - 10:40

» [ SKETCHUP plugins ] sj_AddDCAttribut création d'attribut sur une sélection d'instances de composants
par tenrev Mar 30 Jan 2024 - 11:10

Sondage

Chaine Twitch

Eléments 3D changent qui se déplacent tous seuls Poll_c1029%Eléments 3D changent qui se déplacent tous seuls Poll_c10 29% [ 11 ]
Eléments 3D changent qui se déplacent tous seuls Poll_c1011%Eléments 3D changent qui se déplacent tous seuls Poll_c10 11% [ 4 ]
Eléments 3D changent qui se déplacent tous seuls Poll_c103%Eléments 3D changent qui se déplacent tous seuls Poll_c10 3% [ 1 ]
Eléments 3D changent qui se déplacent tous seuls Poll_c108%Eléments 3D changent qui se déplacent tous seuls Poll_c10 8% [ 3 ]
Eléments 3D changent qui se déplacent tous seuls Poll_c108%Eléments 3D changent qui se déplacent tous seuls Poll_c10 8% [ 3 ]
Eléments 3D changent qui se déplacent tous seuls Poll_c108%Eléments 3D changent qui se déplacent tous seuls Poll_c10 8% [ 3 ]
Eléments 3D changent qui se déplacent tous seuls Poll_c1029%Eléments 3D changent qui se déplacent tous seuls Poll_c10 29% [ 11 ]
Eléments 3D changent qui se déplacent tous seuls Poll_c105%Eléments 3D changent qui se déplacent tous seuls Poll_c10 5% [ 2 ]

Total des votes : 38

chaine sketchup.tv

Eléments 3D changent qui se déplacent tous seuls

Voir le sujet précédent Voir le sujet suivant Aller en bas

Farkas
Farkas
Administrateurs
Administrateurs
Masculin Humeur : C'est bon le sirop d'érable
Date d'inscription : 29/11/2012
Nombre de messages : 4419
Points : 8668
Age : 38
Localisation : Canada
Emploi : Architecte

MessageFarkas Jeu 13 Mar 2014 - 16:42

Bonjour à tous

J'ai un gros souci avec un fichier PLN avec un lotissement. J'ai tout modélisé y compris le terrain au même endroit, et maintenant que je reouvre mon PLN, j'ai la moitié des maillages qui ont été déplacés en diagonale et ce uniquement en 3D ! Pourtant en plan, tout est au bon endroit... à ne rien y comprendre, d'autant plus que mes opérations booléennes avec mon terrain opérateur reste d'application pour des maillages qui ont été déportés totalement en dehors de l'opérateur.

Eléments 3D changent qui se déplacent tous seuls Mini_484123Capturede769cran20140313a768163606

Eléments 3D changent qui se déplacent tous seuls Mini_114466Capturede769cran20140313a768163538

Quand je change mes filtres de rénovation (de existant à projeté), parfois certains éléments reviennent à leur place, puis ils se déplacent à nouveau...

Qqn a déjà rencontré ce problème ? Bug ??

Merci sos censure


Dernière édition par Farkas le Ven 14 Mar 2014 - 16:59, édité 1 fois

-------------------------------------------------------------------------------------------------------------------------
Farkas se prononce fɔʁkɔʃ

HackBook Pro -- MSI GP72VR 7RF -- Intel i7 7700HG -- Intel HD630 + GTX 1060 (4Go) -- Mac OS 11.5 / Windows 10
Alienware x17 R2 -- Intel i7 12700H -- 64 Go -- RTX 3080 Ti -- Windows 11
morbiteus
morbiteus
V.I.P.
V.I.P.
Masculin Humeur : Demain est un autre jour...
Date d'inscription : 26/02/2013
Nombre de messages : 2429
Points : 4726
Age : 47
Localisation : Bruxelles
Emploi : Architecte - collaborateur

Messagemorbiteus Jeu 13 Mar 2014 - 16:54

C'est sympa, on dirait qu'il y a eu une catastrophe naturelle....  langue 

J'ai jamais eu ton délire.
C'est spécial tout de même.

Pas copié, tourné un maillage en le changeant de calque ou autres?
Un truc dans les options 3D????

J'sais pas.

Je dirais un bon nouveau et redémarrer tout?????


-------------------------------------------------------------------------------------------------------------------------


Le chemin le plus rapide entre deux points reste la ligne....
Mac Os 10.10.5 - AC13 AC14 AC16 AC17 AC19 AC20
Farkas
Farkas
Administrateurs
Administrateurs
Masculin Humeur : C'est bon le sirop d'érable
Date d'inscription : 29/11/2012
Nombre de messages : 4419
Points : 8668
Age : 38
Localisation : Canada
Emploi : Architecte

MessageFarkas Jeu 13 Mar 2014 - 16:56

Quand je sélectionne un de ces maillages en 3D, sa base reste à sa place...

Eléments 3D changent qui se déplacent tous seuls Mini_180724Capturede769cran20140313a768165331

Si j'annule toutes les opérations booléennes puis je les réactive, les maillages retournent à leur place en 3D. Après si je change de filtre de rénovation, bah ils se redéplacent et je reviens à la case départ...

 f-rage 

-------------------------------------------------------------------------------------------------------------------------
Farkas se prononce fɔʁkɔʃ

HackBook Pro -- MSI GP72VR 7RF -- Intel i7 7700HG -- Intel HD630 + GTX 1060 (4Go) -- Mac OS 11.5 / Windows 10
Alienware x17 R2 -- Intel i7 12700H -- 64 Go -- RTX 3080 Ti -- Windows 11
Farkas
Farkas
Administrateurs
Administrateurs
Masculin Humeur : C'est bon le sirop d'érable
Date d'inscription : 29/11/2012
Nombre de messages : 4419
Points : 8668
Age : 38
Localisation : Canada
Emploi : Architecte

MessageFarkas Jeu 13 Mar 2014 - 16:57

morbiteus a écrit:Je dirais un bon nouveau et redémarrer tout?????
C'est un projet existant, tu suggères que je copie tout le contenu de mon PLN dans un nouveau PLN avec le modèle ArchiCad basique ?  fou 

-------------------------------------------------------------------------------------------------------------------------
Farkas se prononce fɔʁkɔʃ

HackBook Pro -- MSI GP72VR 7RF -- Intel i7 7700HG -- Intel HD630 + GTX 1060 (4Go) -- Mac OS 11.5 / Windows 10
Alienware x17 R2 -- Intel i7 12700H -- 64 Go -- RTX 3080 Ti -- Windows 11
Coulou
Coulou
modérateur
modérateur
Masculin Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 9073
Points : 14123
Localisation : Luxembourg
Emploi : Dessinateur

MessageCoulou Jeu 13 Mar 2014 - 16:57

Ça sent effectivement le méchant bug.

+1 avec Morbiteus pour le "Nouveau & redémarrer tout" & voir même un redémarrer de l'ordi.

-------------------------------------------------------------------------------------------------------------------------
iMac 27' 2019 / MacOS 12.6 Monterey / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
Farkas
Farkas
Administrateurs
Administrateurs
Masculin Humeur : C'est bon le sirop d'érable
Date d'inscription : 29/11/2012
Nombre de messages : 4419
Points : 8668
Age : 38
Localisation : Canada
Emploi : Architecte

MessageFarkas Jeu 13 Mar 2014 - 17:05

J'ai déjà redémarré l'ordi. Mais je ne vois pas ce que vous voulez exactement que je fasse avec le "nouveau et redémarrer tout" ... ? J'ai également constaté que lorsque je supprime tout en 3D puis je reviens en arrière, tout se remet en place ... jusqu'à ce que tout se déplace à nouveau au prochain changement de filtre de rénov...

-------------------------------------------------------------------------------------------------------------------------
Farkas se prononce fɔʁkɔʃ

HackBook Pro -- MSI GP72VR 7RF -- Intel i7 7700HG -- Intel HD630 + GTX 1060 (4Go) -- Mac OS 11.5 / Windows 10
Alienware x17 R2 -- Intel i7 12700H -- 64 Go -- RTX 3080 Ti -- Windows 11
morbiteus
morbiteus
V.I.P.
V.I.P.
Masculin Humeur : Demain est un autre jour...
Date d'inscription : 26/02/2013
Nombre de messages : 2429
Points : 4726
Age : 47
Localisation : Bruxelles
Emploi : Architecte - collaborateur

Messagemorbiteus Jeu 13 Mar 2014 - 17:26

Bug des filtres?
sinon, je vois pas comment avec les filtres, ça peut bouger de place...
Tu n'avais pas bougé les maillages après avoir fait tes filtres?????

-------------------------------------------------------------------------------------------------------------------------


Le chemin le plus rapide entre deux points reste la ligne....
Mac Os 10.10.5 - AC13 AC14 AC16 AC17 AC19 AC20
mademoiselodie
mademoiselodie
Bavard(e)
Bavard(e)
Féminin Date d'inscription : 22/02/2014
Nombre de messages : 185
Points : 443
Age : 48
Localisation : BZH
Emploi : Archi d'intérieur

Messagemademoiselodie Jeu 13 Mar 2014 - 17:41

je sais pas jmaais eu ce genre de soucis, désolée
freroil
freroil
modérateur
modérateur
Masculin Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11948
Points : 20663
Age : 49
Localisation : Bordeaux
Emploi : architecture, design,..

Messagefreroil Jeu 13 Mar 2014 - 18:14

Est ce que cela le fait depuis la dernière opération booléenne ou depuis la dernière modif ou créa de maillage?
Si c'est le cas, supprime ce dernier élément et refais le ... Peut être q ... Parfois certains maillage ne sont pas forcément cohérent ... Bien vérifier le maillage en étant le plus précis possible ...

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

*MacPro 2013 - Portable MSI 7700HQ W10 - PC i9-10900 RTX3070
Coulou
Coulou
modérateur
modérateur
Masculin Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 9073
Points : 14123
Localisation : Luxembourg
Emploi : Dessinateur

MessageCoulou Jeu 13 Mar 2014 - 18:16

Je persiste à dire que c'est un vilain bug & comme Frero, vérifie tout tes maillages, même un par un ...
Je sais, tu as beaucoup mieux à faire  :icon_wink: 

-------------------------------------------------------------------------------------------------------------------------
iMac 27' 2019 / MacOS 12.6 Monterey / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.
avatar
VertiKal
MONTAGNARD DU FORUM
MONTAGNARD DU FORUM
Masculin Date d'inscription : 13/05/2013
Nombre de messages : 1718
Points : 2829

MessageVertiKal Jeu 13 Mar 2014 - 19:01

Adieu Farkas,

Cible ton élément perturbateur, apparemment c'est un maillage. Ensuite tu copies ton fichier intégralement(appelons le PLN 2) pour pouvoir tout récupérer au cas où. Tu supprimes ton élément perturbateur (maillage), tu fermes ce fichier PLN 2 et tu le réouvres par défaut.
Tu va rechercher ton environnement de travail. Tu refais un maillage bidon avec les mêmes opérations que tu as faites.
Si tu n'as pas de bug, alors ramène ton maillage de ton fichier source.
Si tu as un bug, enregistre ton fichier source uniquement avec le maillage (il faut l'isoler). Tu le retrouves donc avec un fichier PLN avec un maillage SEUL. Tu fermes ce fichier maillage et tu le réouvres par défaut. Puis tu viens coller ce maillage dans ton PLN 2. Je sais, ça fait des manips, mais c'est Archicad.
J'espère avoir été clair.

PS: il faut savoir qu'à chaque nouveauté de version de AC des bugs apparaissent et que l'on avait pas avant.
morbiteus
morbiteus
V.I.P.
V.I.P.
Masculin Humeur : Demain est un autre jour...
Date d'inscription : 26/02/2013
Nombre de messages : 2429
Points : 4726
Age : 47
Localisation : Bruxelles
Emploi : Architecte - collaborateur

Messagemorbiteus Jeu 13 Mar 2014 - 19:10

+1 avec Vertikal.
Je tenterais ce genre de manip.

-------------------------------------------------------------------------------------------------------------------------


Le chemin le plus rapide entre deux points reste la ligne....
Mac Os 10.10.5 - AC13 AC14 AC16 AC17 AC19 AC20
avatar
VertiKal
MONTAGNARD DU FORUM
MONTAGNARD DU FORUM
Masculin Date d'inscription : 13/05/2013
Nombre de messages : 1718
Points : 2829

MessageVertiKal Jeu 13 Mar 2014 - 19:15

Merci à toi Morbiteus, le principe est de demander à Archicad à revenir à "son fichier" par défaut et de le forcer à se "nettoyer". Mais cela ne marche pas à tous les coups. Avec AC8, cela n'a jamais marché, donc bidouille sur bidouille.
Farkas
Farkas
Administrateurs
Administrateurs
Masculin Humeur : C'est bon le sirop d'érable
Date d'inscription : 29/11/2012
Nombre de messages : 4419
Points : 8668
Age : 38
Localisation : Canada
Emploi : Architecte

MessageFarkas Ven 14 Mar 2014 - 12:23

Voici une petite capture vidéo qui illustre mieux mon problème...




VertiKal a écrit:Adieu Farkas,

Cible ton élément perturbateur, apparemment c'est un maillage. Ensuite tu copies ton fichier intégralement(appelons le PLN 2)  pour pouvoir tout récupérer au cas où. Tu supprimes ton élément perturbateur (maillage), tu fermes ce fichier PLN 2 et tu le réouvres par défaut.
Qu'entends-tu par ouvrir par défaut ?


VertiKal a écrit:Tu va rechercher ton environnement de travail. Tu refais un maillage bidon avec les mêmes opérations que tu as faites.
Si tu n'as pas de bug, alors ramène ton maillage de ton fichier source.
Si tu as un bug, enregistre ton fichier source uniquement avec le maillage (il faut l'isoler).  Tu le retrouves donc avec un fichier PLN avec un maillage SEUL. Tu fermes ce fichier maillage et tu le réouvres par défaut. Puis tu viens coller ce maillage dans ton PLN 2. Je sais, ça fait des manips, mais c'est Archicad.
J'espère avoir été clair.
Le souci, c'est que j'ai une série de maillages qui bug, lorsque j'en supprime un, c'est un autre qui bug, et ainsi de suite jusqu'à ce que j'ai tout supprimé...

-------------------------------------------------------------------------------------------------------------------------
Farkas se prononce fɔʁkɔʃ

HackBook Pro -- MSI GP72VR 7RF -- Intel i7 7700HG -- Intel HD630 + GTX 1060 (4Go) -- Mac OS 11.5 / Windows 10
Alienware x17 R2 -- Intel i7 12700H -- 64 Go -- RTX 3080 Ti -- Windows 11
avatar
VertiKal
MONTAGNARD DU FORUM
MONTAGNARD DU FORUM
Masculin Date d'inscription : 13/05/2013
Nombre de messages : 1718
Points : 2829

MessageVertiKal Ven 14 Mar 2014 - 13:03

L'ouverture par défaut :
quand tu ouvres AC 17, tu as une fenêtre de démarrage Archicad.
En bas tu as un menu déroulant, au lieu de cocher dernier profil utilisé tu coches par défaut.
Le fait d'ouvrir AC par défaut à pour effet de le "nettoyer" de toutes ces petits ennuis.
Si tu enlèves un maillage défectueux et celui d'après fait la même chose, alors c'est autre chose qui créée des interférences.
Essaie de chercher par l'intermédiaire de tes combinaisons de calque, par exemple enlève tes murs ou dalles ou toitures ou encore forme.
Une fois que tu as isolé cet élément perturbateur enregistre le seul en PLN. Puis tu le réouvres par défaut.
Ensuite tu viens le copier dans ton fichier initial. puis tu va reimporter ton environnement de travail.
Par expérience, un environnement de travail poussé, AC n'aime pas trop ça.

Je sais qu'il y a des bugs de symétries et de décalage de grille. Mais comme d'habitude, ce n'est pas sur toutes les machines.

Le but est de réinitialiser AC par le biais "ouverture par défaut".

J'espère avoir été clair, mais je ne te garanti rien. Tu as peut être un bug persistant, et là à toi de le dévier par combine dans un premier temps et ensuite de le faire savoir à Abvent (ou l'inverse, mais tu risque d'attendre un moment).
Farkas
Farkas
Administrateurs
Administrateurs
Masculin Humeur : C'est bon le sirop d'érable
Date d'inscription : 29/11/2012
Nombre de messages : 4419
Points : 8668
Age : 38
Localisation : Canada
Emploi : Architecte

MessageFarkas Ven 14 Mar 2014 - 16:48

J'ai essayé en reprenant l'environnement standard mais la problème persiste.

-------------------------------------------------------------------------------------------------------------------------
Farkas se prononce fɔʁkɔʃ

HackBook Pro -- MSI GP72VR 7RF -- Intel i7 7700HG -- Intel HD630 + GTX 1060 (4Go) -- Mac OS 11.5 / Windows 10
Alienware x17 R2 -- Intel i7 12700H -- 64 Go -- RTX 3080 Ti -- Windows 11
Farkas
Farkas
Administrateurs
Administrateurs
Masculin Humeur : C'est bon le sirop d'érable
Date d'inscription : 29/11/2012
Nombre de messages : 4419
Points : 8668
Age : 38
Localisation : Canada
Emploi : Architecte

MessageFarkas Ven 14 Mar 2014 - 16:58

J'ai fini par contacter la CIA et le big boss m'a aidé à résoudre le problème.


  1. Ouvrir un autre ArchiCad à côté avec Nouveau + redémarrer tout
  2. Dans ce nouveau projet vierge, aller dans le gestionnaire d'attributs et remplacer tous les attributs standard par ceux du fichier buggé (en commençant par les attributs basiques, puis les intermédiaires et puis les finaux)
  3. Adapter les hauteurs d'étage pour que ça corresponde
  4. Fusionner le fichier buggé dans le nouveau fichier
  5. Fusionner le carnet de mise en page également


Le bug a disparu... bon débarras.

Le côté ch***t, c'est que maintenant je dois recréer toutes mes vues puis les lier une par une dans mes mises en page. J'ai également dû reparamétrer mes filtres de rénovation manuellement. Je suppose qu'il faudra également paramétrer 2 3 bricoles mais au moins c'est bon maintenant.

Sujet résolu. Merci à tous  aurevoir 

-------------------------------------------------------------------------------------------------------------------------
Farkas se prononce fɔʁkɔʃ

HackBook Pro -- MSI GP72VR 7RF -- Intel i7 7700HG -- Intel HD630 + GTX 1060 (4Go) -- Mac OS 11.5 / Windows 10
Alienware x17 R2 -- Intel i7 12700H -- 64 Go -- RTX 3080 Ti -- Windows 11
avatar
VertiKal
MONTAGNARD DU FORUM
MONTAGNARD DU FORUM
Masculin Date d'inscription : 13/05/2013
Nombre de messages : 1718
Points : 2829

MessageVertiKal Ven 14 Mar 2014 - 18:04

Merci à toi Farkas.

Adieu ami pour d'autres choses.
Coulou
Coulou
modérateur
modérateur
Masculin Humeur : Plus piquante que jamais
Date d'inscription : 29/06/2010
Nombre de messages : 9073
Points : 14123
Localisation : Luxembourg
Emploi : Dessinateur

MessageCoulou Lun 17 Mar 2014 - 8:53

Mais c'est bien sur, un fusionner  marteau 

Merci Farkas pour l'info  aurevoir 

-------------------------------------------------------------------------------------------------------------------------
iMac 27' 2019 / MacOS 12.6 Monterey / Radeon Pro 575X 4 Go / 3,6 GHz Intel Core i9 / 32Go RAM /  (non c'est moi qui est copié sur Chapi)


Moi aussi j'étais aventurier autrefois, et puis, j'ai pris une flèche dans le genou.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum