forum d'entraide Sketchup Artlantis Archicad et bien d'autres
Bonjour sunny

Bonjour et bienvenue sur biblio3d, forum destiné à l'entraide concernant plus particulièrement les logiciels

SKETCHUP - ARTLANTIS - ARCHICAD - PIRANESI
Basketball

Attention : concernant les nouveaux venus, l'inscription est obligatoire pour accéder à la totalité du forum. Après inscription, veuillez vous présenter dans la section adéquate. Nous serons ravis de vous souhaiter la bienvenue dans la communauté ! sourire
forum d'entraide Sketchup Artlantis Archicad et bien d'autres
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» [ PRESENTATION ]
par Coulou Aujourd'hui à 10:56

» [ FORUM ] essai de futur design du forum
par freroil Aujourd'hui à 9:33

» [ SKETCHUP plugins ] Recherche Plugin caissons cuisines gratuit
par Pilou Hier à 23:09

» [ SKETCHUP objets ] modéliser une falaise qui ne ferait pas son poids en octets
par REGIS Hier à 10:42

» [ SKETCHUP plugins ] Material Browser
par Samuel Tallet-Sabathé Hier à 7:21

» [ SKETCHUP composants dynamiques ] Plusieurs animations en un seul clic ?
par tist Sam 16 Jan 2021 - 19:27

» [ ARCHICAD ] MAC OU PC
par tenrev Ven 15 Jan 2021 - 13:32

» [ TECHNOLOGIE DU BATIMENT ] demande de renseignement pour un agrandissement
par freroil Jeu 14 Jan 2021 - 11:58

» [ SKETCHUP plugins ] Cleanup et sketchup 2021
par youyou40 Jeu 14 Jan 2021 - 11:54

» [ AUTRES LOGICIELS ] Flax Engine
par tenrev Mer 13 Jan 2021 - 18:02

» [ SKETCHUP généralité ] Problème d'echelle...
par Pilou Mer 13 Jan 2021 - 17:12

» [ PRESENTATION ] OliWay
par oliway Mer 13 Jan 2021 - 17:03

» [ ARCHICAD ] Maillage disparu...
par tenrev Mer 13 Jan 2021 - 15:49

» [ ARCHICAD ] Attributs manquant
par Coulou Mer 13 Jan 2021 - 15:28

» [ WIP ]Mon petit labo...by ogi
par Coulou Mer 13 Jan 2021 - 10:12

» [ ARTLANTIS ] ARTLANTIS 2020 ou 2021 PUISSANCE ORDI
par Yanosh HRDY Mar 12 Jan 2021 - 11:51

» [ TWINMOTION ] Herbe qui disparaît
par Coulou Mar 12 Jan 2021 - 10:46

» [ ARCHICAD ] Epaisseurs traits murs<>fenêtres
par Coulou Mar 12 Jan 2021 - 9:33

» [ SKETCHUP généralité ] la case de mesures
par vick Lun 11 Jan 2021 - 17:01

» [ SKETCHUP composants dynamiques ] TUTO - CHAPITRE 2- Etude de trajectoire La Rotation
par tenrev Lun 11 Jan 2021 - 16:52

» [ FORUM ]quelques nouveautés - fléches pour faire du scrolling de haut en bas - insertion d'iframe dans un sujet
par Fab Lun 11 Jan 2021 - 14:08

» [ FORUM ] Petite astuce sur le fonctionnement du forum
par Fab Lun 11 Jan 2021 - 14:04

» [ PRESENTATION ] Cédric
par Fab Lun 11 Jan 2021 - 11:46

» [PRESENTATION] Bonjour !!
par Fab Lun 11 Jan 2021 - 11:45

» [ PRESENTATION ] Bonsoir!
par Fab Lun 11 Jan 2021 - 11:42

» [ PRESENTATION ]
par Fab Lun 11 Jan 2021 - 11:42

» [ SKETCHUP généralité ] recherche graphiste
par Lym Dim 10 Jan 2021 - 14:44

» [ SKETCHUP généralité ] Réparer les faces qui bug !
par Lym Dim 10 Jan 2021 - 14:22

» [ SKETCHUP Layout ] Recherche Hachure Isolant
par tenrev Dim 10 Jan 2021 - 14:19

» [ SKETCHUP composants dynamiques ] TUTO - CHAPITRE 1 – Un axe pour les maitriser tous !
par Rascal Sam 9 Jan 2021 - 19:50

Galerie


Problième joinpushpull Empty
addthis
biblio3d
biblio3d sur facebook
biblio3d sur Linkedin
pinterest
upload



Uploader ici vos fichiers
à partager sur le forum

livre doh Sketchup

Problième joinpushpull

Voir le sujet précédent Voir le sujet suivant Aller en bas

tianor
Loquace
Loquace
Masculin Sagittaire
Humeur : Toujours au top
Date d'inscription : 18/01/2014
Nombre de messages : 54
Points : 186
Age : 27
Localisation : bordeaux
Emploi : Etudiant

Messagetianor le Mer 26 Fév 2014 - 13:19

Salut à tous !

J'ai télécharger Joinpushpull ce matin sur le site [Vous devez être inscrit et connecté pour voir ce lien] et installé comme indiqué avec la méthode standard (plugin store).

Je commence à l'utiliser et je ne sais pas pourquoi, Sketchup n’arrête pas de planter.

Ci je ne l'utilise pas, tout vas bien. Dès que je l'utilise plus de 2 ou 3 fois d'affilé, j'ai le fameux "Sketchup à cesser de fonctionner" rendant ce pulgin bien utile, inutilisable  f-rage  f-ordi2 

D’où cela peut il provenir?

Autre petite question subsidiaire, est-ce qu'avec ce plug on peux entrer la cote final désiré lors de l'extrusion? Je n'ais pas trouvé comment faire (je suis un boulet  :vil: )

-------------------------------------------------------------------------------------------------------------------------
Windows 7 ultimate 64bits - i5 3570k - MSI gtx 660ti - 16go ram - 120go SSD - 1to HDD - Dual screen 17 + 27 "

Modeleur: Sketchup pro 2013 - render: Vray/ Artlantis - Post prod : Photoshop CS6
freroil
freroil
modérateur
modérateur
Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11632
Points : 20239
Age : 46
Localisation : Bordeaux
Emploi : architecture, design,..

Messagefreroil le Mer 26 Fév 2014 - 13:38

:chicken: 

bon je déconne  :icon_wink: 

mais en plus.. peux même po t'aider.. mais.. encore qq minutes et suis sur que tu auras une réponse.. enfin, .. j'espère clindoeil

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
tenrev
tenrev
FONDATEUR DE BIBLIO3D
FONDATEUR DE BIBLIO3D
Masculin Bélier
Humeur : excellente comme toujours
Date d'inscription : 19/01/2008
Nombre de messages : 17035
Points : 28491
Age : 57
Localisation : Dans la quatrieme dimension
Emploi : archi d'intérieur salarié
https://www.biblio3d.com

Messagetenrev le Mer 26 Fév 2014 - 13:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Autre petite question subsidiaire, est-ce qu'avec ce plug on peux entrer la cote final désiré lors de l'extrusion? Je n'ais pas trouvé comment faire (je suis un boulet

oui, tu sélectionnes la face à extruder , puis tu prends l'outil du plugin joint pushpull tu le poses sur la face sélectionnée et tu "tires" et avant de cliquer tu rentres la cote au clavier , elle apparait dans la barre en bas à gauche et voila tu valides par "entrée"

sinon ça fonctionne chez moi avec la version 2013 , es tu certain d'avoir la dernière version ? et la librairie de fredo ? à vérifier


Dernière édition par Tenrev le Mer 26 Fév 2014 - 13:55, édité 1 fois

-------------------------------------------------------------------------------------------------------------------------
je ne sais pas grand chose , mais le peu que je sache , je le partage [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

1 PC portable MSI TITAN PRO écran 17''|win10 64 bits| i7 Quad core|ram 32go| CG GFORCE GTX1080 avec 8go
1 casque VR Occulus Rift
1 vieux PC portable Dell sous Linux Ubuntu 18     ______      1 vieux pc portable HP sous chromebook 
8 Raspberry pi (3 raspi zero, 3 raspi 3b, 1raspi 4b 1 go de ram, 1 raspi 4b 4 go de ram ) avec Kodi - Raspian - Android - Retropie - Runeaudio - volumio  et plein de projets de mini robotique
-----------------------------------------------------
Modélisation : Sketchup - Rhino - Pconplanner
Rendu : Enscape - Keyshot - Unreal Engine - Artlantis - Twinmotion
Autres : Photoshop - Illustrator - Indesign - Vidéostudio - After Effect - Première et bien d'autres.... la liste est trop longue  [Vous devez être inscrit et connecté pour voir cette image]
tianor
Loquace
Loquace
Masculin Sagittaire
Humeur : Toujours au top
Date d'inscription : 18/01/2014
Nombre de messages : 54
Points : 186
Age : 27
Localisation : bordeaux
Emploi : Etudiant

Messagetianor le Mer 26 Fév 2014 - 13:45

Haaa j'attendais un petit troll  langue 

Bon pour la question des cotation, j'ai trouvé, c'est tout con.

Par contre pour les plantages...  f-rage 

J'ai essayé de nettoyé le modèle, ça ne change rien.

Peut être que ça vient du fait que je n'ai pas installer sketchup dans la partition d'origine (c: programfiles ...)

-------------------------------------------------------------------------------------------------------------------------
Windows 7 ultimate 64bits - i5 3570k - MSI gtx 660ti - 16go ram - 120go SSD - 1to HDD - Dual screen 17 + 27 "

Modeleur: Sketchup pro 2013 - render: Vray/ Artlantis - Post prod : Photoshop CS6
tianor
Loquace
Loquace
Masculin Sagittaire
Humeur : Toujours au top
Date d'inscription : 18/01/2014
Nombre de messages : 54
Points : 186
Age : 27
Localisation : bordeaux
Emploi : Etudiant

Messagetianor le Mer 26 Fév 2014 - 13:49

J'ai la librairie de Fredo v5.7a (je viens de la réinstaller au cas ou), et j'ai aussi la dernière version (3.2a)

-------------------------------------------------------------------------------------------------------------------------
Windows 7 ultimate 64bits - i5 3570k - MSI gtx 660ti - 16go ram - 120go SSD - 1to HDD - Dual screen 17 + 27 "

Modeleur: Sketchup pro 2013 - render: Vray/ Artlantis - Post prod : Photoshop CS6
tenrev
tenrev
FONDATEUR DE BIBLIO3D
FONDATEUR DE BIBLIO3D
Masculin Bélier
Humeur : excellente comme toujours
Date d'inscription : 19/01/2008
Nombre de messages : 17035
Points : 28491
Age : 57
Localisation : Dans la quatrieme dimension
Emploi : archi d'intérieur salarié
https://www.biblio3d.com

Messagetenrev le Mer 26 Fév 2014 - 13:52

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Peut être que ça vient du fait que je n'ai pas installer sketchup dans la partition d'origine (c: programfiles ...)

non je ne pense pas , sous windows tu peux installer ou tu veux !!!


-------------------------------------------------------------------------------------------------------------------------
je ne sais pas grand chose , mais le peu que je sache , je le partage [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

1 PC portable MSI TITAN PRO écran 17''|win10 64 bits| i7 Quad core|ram 32go| CG GFORCE GTX1080 avec 8go
1 casque VR Occulus Rift
1 vieux PC portable Dell sous Linux Ubuntu 18     ______      1 vieux pc portable HP sous chromebook 
8 Raspberry pi (3 raspi zero, 3 raspi 3b, 1raspi 4b 1 go de ram, 1 raspi 4b 4 go de ram ) avec Kodi - Raspian - Android - Retropie - Runeaudio - volumio  et plein de projets de mini robotique
-----------------------------------------------------
Modélisation : Sketchup - Rhino - Pconplanner
Rendu : Enscape - Keyshot - Unreal Engine - Artlantis - Twinmotion
Autres : Photoshop - Illustrator - Indesign - Vidéostudio - After Effect - Première et bien d'autres.... la liste est trop longue  [Vous devez être inscrit et connecté pour voir cette image]
tenrev
tenrev
FONDATEUR DE BIBLIO3D
FONDATEUR DE BIBLIO3D
Masculin Bélier
Humeur : excellente comme toujours
Date d'inscription : 19/01/2008
Nombre de messages : 17035
Points : 28491
Age : 57
Localisation : Dans la quatrieme dimension
Emploi : archi d'intérieur salarié
https://www.biblio3d.com

Messagetenrev le Mer 26 Fév 2014 - 13:54

c'est peut être un autre plugin qui fou la  censure j'ai déja rencontré le probléme

-------------------------------------------------------------------------------------------------------------------------
je ne sais pas grand chose , mais le peu que je sache , je le partage [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

1 PC portable MSI TITAN PRO écran 17''|win10 64 bits| i7 Quad core|ram 32go| CG GFORCE GTX1080 avec 8go
1 casque VR Occulus Rift
1 vieux PC portable Dell sous Linux Ubuntu 18     ______      1 vieux pc portable HP sous chromebook 
8 Raspberry pi (3 raspi zero, 3 raspi 3b, 1raspi 4b 1 go de ram, 1 raspi 4b 4 go de ram ) avec Kodi - Raspian - Android - Retropie - Runeaudio - volumio  et plein de projets de mini robotique
-----------------------------------------------------
Modélisation : Sketchup - Rhino - Pconplanner
Rendu : Enscape - Keyshot - Unreal Engine - Artlantis - Twinmotion
Autres : Photoshop - Illustrator - Indesign - Vidéostudio - After Effect - Première et bien d'autres.... la liste est trop longue  [Vous devez être inscrit et connecté pour voir cette image]
tianor
Loquace
Loquace
Masculin Sagittaire
Humeur : Toujours au top
Date d'inscription : 18/01/2014
Nombre de messages : 54
Points : 186
Age : 27
Localisation : bordeaux
Emploi : Etudiant

Messagetianor le Mer 26 Fév 2014 - 13:57

Ça me semblerais bisare que ça vienne de la aussi.

Autre truc bisare, mais pas très important. Impossible de placer les icônes du plug dans mes toolbars. Du moins je les places, mais ça ne ce sauvegarde pas entre deux fermetures du logiciel (malgré des Ctrl-S). Les icônes restent donc dans une fenêtre libre qui ce balade.

-------------------------------------------------------------------------------------------------------------------------
Windows 7 ultimate 64bits - i5 3570k - MSI gtx 660ti - 16go ram - 120go SSD - 1to HDD - Dual screen 17 + 27 "

Modeleur: Sketchup pro 2013 - render: Vray/ Artlantis - Post prod : Photoshop CS6
tianor
Loquace
Loquace
Masculin Sagittaire
Humeur : Toujours au top
Date d'inscription : 18/01/2014
Nombre de messages : 54
Points : 186
Age : 27
Localisation : bordeaux
Emploi : Etudiant

Messagetianor le Mer 26 Fév 2014 - 14:02

Je n’ai que V-ray et Sketchéducation comme plug.

L'installation de plug ne nécéssitent pas de redémarrage du PC par hasard?

Je ne vois pas pourquoi, mais avec windows... on ne sait jamais XD

-------------------------------------------------------------------------------------------------------------------------
Windows 7 ultimate 64bits - i5 3570k - MSI gtx 660ti - 16go ram - 120go SSD - 1to HDD - Dual screen 17 + 27 "

Modeleur: Sketchup pro 2013 - render: Vray/ Artlantis - Post prod : Photoshop CS6
tenrev
tenrev
FONDATEUR DE BIBLIO3D
FONDATEUR DE BIBLIO3D
Masculin Bélier
Humeur : excellente comme toujours
Date d'inscription : 19/01/2008
Nombre de messages : 17035
Points : 28491
Age : 57
Localisation : Dans la quatrieme dimension
Emploi : archi d'intérieur salarié
https://www.biblio3d.com

Messagetenrev le Mer 26 Fév 2014 - 14:08

normalement non !!! mais bon ...........

-------------------------------------------------------------------------------------------------------------------------
je ne sais pas grand chose , mais le peu que je sache , je le partage [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

1 PC portable MSI TITAN PRO écran 17''|win10 64 bits| i7 Quad core|ram 32go| CG GFORCE GTX1080 avec 8go
1 casque VR Occulus Rift
1 vieux PC portable Dell sous Linux Ubuntu 18     ______      1 vieux pc portable HP sous chromebook 
8 Raspberry pi (3 raspi zero, 3 raspi 3b, 1raspi 4b 1 go de ram, 1 raspi 4b 4 go de ram ) avec Kodi - Raspian - Android - Retropie - Runeaudio - volumio  et plein de projets de mini robotique
-----------------------------------------------------
Modélisation : Sketchup - Rhino - Pconplanner
Rendu : Enscape - Keyshot - Unreal Engine - Artlantis - Twinmotion
Autres : Photoshop - Illustrator - Indesign - Vidéostudio - After Effect - Première et bien d'autres.... la liste est trop longue  [Vous devez être inscrit et connecté pour voir cette image]
tianor
Loquace
Loquace
Masculin Sagittaire
Humeur : Toujours au top
Date d'inscription : 18/01/2014
Nombre de messages : 54
Points : 186
Age : 27
Localisation : bordeaux
Emploi : Etudiant

Messagetianor le Mer 26 Fév 2014 - 14:19

Je vais essayé un redémarrage ...

Sinon voila les plugs qui sont installé. Si je ne me trompe pas, ceux avec "su_" en début d'intitulé sont ceux installé nativement par SU.

[Vous devez être inscrit et connecté pour voir cette image]

Après je n'ai que V_ray en plus de cette liste.

J'ai aussi vérifié la charge CPU lors ce que je réalise une opération avec JointPhushPull, je ne suis à même pas 30% avec 6 faces à extrudé en même temps. J'élimine donc une éventuelle surcharge processeur.

-------------------------------------------------------------------------------------------------------------------------
Windows 7 ultimate 64bits - i5 3570k - MSI gtx 660ti - 16go ram - 120go SSD - 1to HDD - Dual screen 17 + 27 "

Modeleur: Sketchup pro 2013 - render: Vray/ Artlantis - Post prod : Photoshop CS6
tenrev
tenrev
FONDATEUR DE BIBLIO3D
FONDATEUR DE BIBLIO3D
Masculin Bélier
Humeur : excellente comme toujours
Date d'inscription : 19/01/2008
Nombre de messages : 17035
Points : 28491
Age : 57
Localisation : Dans la quatrieme dimension
Emploi : archi d'intérieur salarié
https://www.biblio3d.com

Messagetenrev le Mer 26 Fév 2014 - 15:08

j'avais pas du tout les dernières versions , ca m' a permis de faire une mise à jour , et ca fonctionne chez moi !!!!!
as tu bien installé en utilisant le fichier *.rbz et en passant par le menu fenêtres/préférence ?
aprés je vois pas ?

-------------------------------------------------------------------------------------------------------------------------
je ne sais pas grand chose , mais le peu que je sache , je le partage [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

1 PC portable MSI TITAN PRO écran 17''|win10 64 bits| i7 Quad core|ram 32go| CG GFORCE GTX1080 avec 8go
1 casque VR Occulus Rift
1 vieux PC portable Dell sous Linux Ubuntu 18     ______      1 vieux pc portable HP sous chromebook 
8 Raspberry pi (3 raspi zero, 3 raspi 3b, 1raspi 4b 1 go de ram, 1 raspi 4b 4 go de ram ) avec Kodi - Raspian - Android - Retropie - Runeaudio - volumio  et plein de projets de mini robotique
-----------------------------------------------------
Modélisation : Sketchup - Rhino - Pconplanner
Rendu : Enscape - Keyshot - Unreal Engine - Artlantis - Twinmotion
Autres : Photoshop - Illustrator - Indesign - Vidéostudio - After Effect - Première et bien d'autres.... la liste est trop longue  [Vous devez être inscrit et connecté pour voir cette image]
tianor
Loquace
Loquace
Masculin Sagittaire
Humeur : Toujours au top
Date d'inscription : 18/01/2014
Nombre de messages : 54
Points : 186
Age : 27
Localisation : bordeaux
Emploi : Etudiant

Messagetianor le Mer 26 Fév 2014 - 15:13

Je pense que j'ai trouvé.

J'ai désinstallé tout les plugs que j'avais installé, et fait une réinstal de l'enssemble sauf V-ray (v1.6), et ça fonctionne.

C'est donc V-Ray qui déconne.

Moi qui voulais changer de Render et passer à Artlantis...  bien 

Donc attention aux utilisateur de V-ray. JointPushPull n'est visiblement pas compatible avec lui.

Vous pouvez passer en résolu sourire

-------------------------------------------------------------------------------------------------------------------------
Windows 7 ultimate 64bits - i5 3570k - MSI gtx 660ti - 16go ram - 120go SSD - 1to HDD - Dual screen 17 + 27 "

Modeleur: Sketchup pro 2013 - render: Vray/ Artlantis - Post prod : Photoshop CS6
tianor
Loquace
Loquace
Masculin Sagittaire
Humeur : Toujours au top
Date d'inscription : 18/01/2014
Nombre de messages : 54
Points : 186
Age : 27
Localisation : bordeaux
Emploi : Etudiant

Messagetianor le Mer 26 Fév 2014 - 15:15

PS: je n'ai plus la fonction "éditer" sur mes messages ^^'

Et pour l'installer, je suis passer par le plug de Sketcheducation qui permet d'installer automatiquement via leurs store. Aucune manipulation n'est nécessaire, le plug ce charge de tout.

-------------------------------------------------------------------------------------------------------------------------
Windows 7 ultimate 64bits - i5 3570k - MSI gtx 660ti - 16go ram - 120go SSD - 1to HDD - Dual screen 17 + 27 "

Modeleur: Sketchup pro 2013 - render: Vray/ Artlantis - Post prod : Photoshop CS6
tenrev
tenrev
FONDATEUR DE BIBLIO3D
FONDATEUR DE BIBLIO3D
Masculin Bélier
Humeur : excellente comme toujours
Date d'inscription : 19/01/2008
Nombre de messages : 17035
Points : 28491
Age : 57
Localisation : Dans la quatrieme dimension
Emploi : archi d'intérieur salarié
https://www.biblio3d.com

Messagetenrev le Mer 26 Fév 2014 - 15:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:PS: je n'ai plus la fonction "éditer" sur mes messages ^^'

c'était un bug sur la section plugin !!!! personne sauf les modos pouvaient éditer ses messages .....corrigé  rigole 

-------------------------------------------------------------------------------------------------------------------------
je ne sais pas grand chose , mais le peu que je sache , je le partage [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

1 PC portable MSI TITAN PRO écran 17''|win10 64 bits| i7 Quad core|ram 32go| CG GFORCE GTX1080 avec 8go
1 casque VR Occulus Rift
1 vieux PC portable Dell sous Linux Ubuntu 18     ______      1 vieux pc portable HP sous chromebook 
8 Raspberry pi (3 raspi zero, 3 raspi 3b, 1raspi 4b 1 go de ram, 1 raspi 4b 4 go de ram ) avec Kodi - Raspian - Android - Retropie - Runeaudio - volumio  et plein de projets de mini robotique
-----------------------------------------------------
Modélisation : Sketchup - Rhino - Pconplanner
Rendu : Enscape - Keyshot - Unreal Engine - Artlantis - Twinmotion
Autres : Photoshop - Illustrator - Indesign - Vidéostudio - After Effect - Première et bien d'autres.... la liste est trop longue  [Vous devez être inscrit et connecté pour voir cette image]
tianor
Loquace
Loquace
Masculin Sagittaire
Humeur : Toujours au top
Date d'inscription : 18/01/2014
Nombre de messages : 54
Points : 186
Age : 27
Localisation : bordeaux
Emploi : Etudiant

Messagetianor le Mer 26 Fév 2014 - 15:25

mojito (je voulais le placé depuis mon inscription celui la  fou )

-------------------------------------------------------------------------------------------------------------------------
Windows 7 ultimate 64bits - i5 3570k - MSI gtx 660ti - 16go ram - 120go SSD - 1to HDD - Dual screen 17 + 27 "

Modeleur: Sketchup pro 2013 - render: Vray/ Artlantis - Post prod : Photoshop CS6

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum