forum d'entraide Sketchup Artlantis Archicad et bien d'autres
Bonjour sunny

Bonjour et bienvenue sur biblio3d, forum destiné à l'entraide concernant plus particulièrement les logiciels

SKETCHUP - ARTLANTIS - ARCHICAD - PIRANESI
Basketball

Attention : concernant les nouveaux venus, l'inscription est obligatoire pour accéder à la totalité du forum. Après inscription, veuillez vous présenter dans la section adéquate. Nous serons ravis de vous souhaiter la bienvenue dans la communauté ! sourire
Galerie


Problème d'ouverture du 'navigateur des médias' Empty
addthis
Derniers sujets
» [ SKETCHUP généralité ] Appel aux bonnes volontés...
par PEGASE Aujourd'hui à 9:17

» [ CINEMA4D ] Escalier en colimaçon
par startchup Aujourd'hui à 8:25

» [AUTRES LOGICIELS] Moi3D beta 4.0 - 64 bits Mac / PC 27 Octobre 2020
par Pilou Aujourd'hui à 3:15

» [ MATOS INFORM. ] AMD dévoile les GPU Radeon RX 6000 Series
par tenrev Hier à 16:23

» [ SKETCHUP composants dynamiques ] Vignette personnalisée
par Samuel MATHIEU Hier à 14:46

» [ SKETCHUP généralité ] Tout désélectionner
par TF3 Hier à 9:27

» [ TWINMOTION ] Herbe qui disparaît
par ricatt Jeu 29 Oct 2020 - 17:19

» [ CINEMA4D ] La place du lavoir
par startchup Jeu 29 Oct 2020 - 5:31

» [ PRESENTATION ]Samuel
par Samuel MATHIEU Mer 28 Oct 2020 - 20:01

» [ ARCHICAD ] Bardage bois à claire voie
par Coulou Mer 28 Oct 2020 - 17:14

» [ PRESENTATION ]
par freroil Mer 28 Oct 2020 - 13:03

» [ SKETCHUP composants dynamiques ] Composants dynamiques en live
par tenrev Mer 28 Oct 2020 - 11:18

» [ SKETCHUP plugins ] Faites le mur!
par Pilou Mar 27 Oct 2020 - 15:34

» [ TWINMOTION ] mise à jour 2020/2.1
par Coulou Mar 27 Oct 2020 - 13:41

» [ FORUM ] Dark Mode
par simjoubert Mar 27 Oct 2020 - 11:36

» [ SKETCHUP généralité ] Trop généreux
par simjoubert Mar 27 Oct 2020 - 11:15

» [ CINEMA4D ] Alleger un objetf 3D
par startchup Lun 26 Oct 2020 - 20:10

» [ CINEMA4D ] Ondes
par startchup Lun 26 Oct 2020 - 6:28

» [ PRESENTATION ]
par Fab Sam 24 Oct 2020 - 12:32

» [ ARTLANTIS ] ombre trop prononcée
par freroil Ven 23 Oct 2020 - 8:03

» [ ARTLANTIS ] Shaders présents mais inutilisables (en lien avec touch screen Lenovo ?)
par Chantal Ven 23 Oct 2020 - 2:17

» Fill a hole in a mesh of the size of a single triangle
par tenrev Jeu 22 Oct 2020 - 13:31

» [ARTLANTIS] problème objet clôture LIPPI importé depuis polantis
par freroil Jeu 22 Oct 2020 - 8:07

» [ WIP ]Mon petit labo...by ogi
par freroil Mar 20 Oct 2020 - 13:37

» [ AUTRES LOGICIELS ] Krita
par tenrev Mar 20 Oct 2020 - 12:34

biblio3d
biblio3d sur facebook
biblio3d sur Linkedin
pinterest
upload



Uploader ici vos fichiers
à partager sur le forum

livre doh Sketchup

Problème d'ouverture du 'navigateur des médias'

Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Problème d'ouverture du 'navigateur des médias'

Message par oceane le Mer 20 Jan 2016 - 12:41

Bonjour, j'ai un petit problème mais qui m’embête vraiment beaucoup... j'ai la chance de posséder deux écran pour travailler avec Atlantis 5. Jusqu'à présent, quand je cliquer en bas sur ' navigateur des médias', celui ci partait sur l'autre écran, mais maintenant quand je clique sur le bouton rien ne ce passe, il ne bouge plus. Savez vous d'ou pourrait provenir ce bug ? Car cela me gène beaucoup. Merci de votre aide
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par freroil le Mer 20 Jan 2016 - 13:07

une tite image pour montrer ton soucis..clindoeil

et en tentant de bouger la fenetre des média, cela ne fonctionne pas?

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
freroil
freroil
modérateur
modérateur

Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11533
Points : 20097
Age : 45
Localisation : Bordeaux
Emploi : architecture, design,..

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par oceane le Mer 20 Jan 2016 - 14:07

J'ai essayer de mettre une image mais je ne sais pas comment on fait alors j espère que je ne me suis pas trompé, le problème et que quand je clique sur le bouton entouré de rouge, ben le navigateur (une grande fenêtre) ne s'ouvre pas. Ce qui m’embête vraiment car j'aime avoir toutes mes texture... sur mon 2eme écran arf

[Vous devez être inscrit et connecté pour voir cette image]
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par ogi le Mer 20 Jan 2016 - 14:26

Coucou Oceane, et bienvenue clindoeil as tu essayé d'appuyer sur 'ALT' + les fleches de gauche ou droite pour deplacer ta fenetre de navigateur de media ? des fois que... saispas

-------------------------------------------------------------------------------------------------------------------------
L'imagination est plus importante que le savoir
plus on peux, moins on peux pas
un corps sain dans un porcin
HP Z6 bi-Xeon 4114/64ram/1080ti
HP Z620 bi-Xeon E5-2620/32ram/1080
DELL T5500 bi-Xeon E5-5530/24ram/quadro3800
ogi
ogi
Administrateurs
Administrateurs

Masculin Sagittaire
Humeur : Je suis Charlot
Date d'inscription : 26/01/2009
Nombre de messages : 6335
Points : 10440
Age : 46
Localisation : Grenoble
Emploi : graphisme, depannage

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par freroil le Mer 20 Jan 2016 - 14:42

essais ça:
[Vous devez être inscrit et connecté pour voir cette image]

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
freroil
freroil
modérateur
modérateur

Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11533
Points : 20097
Age : 45
Localisation : Bordeaux
Emploi : architecture, design,..

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par oceane le Mer 20 Jan 2016 - 15:00

Merci pour vos réponse,
ogi: alors non avec alt et fleche cela ne marche pas triste , meme en glisser déposé 'snif'

freroil: je n'ai pas ce logo moi, j'ai celui qui est entouré en rouge sur l'image que j'ai importer , et quand je clic et bien cela referme l'onglet du bas

Je ne comprend vraiment pas, cela marché bien et puis d'un coup ! pouf !!
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par freroil le Mer 20 Jan 2016 - 15:38

tu devrais contacter alors le service de artlantis afin de leur faire remonter ce probleme

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
freroil
freroil
modérateur
modérateur

Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11533
Points : 20097
Age : 45
Localisation : Bordeaux
Emploi : architecture, design,..

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par oceane le Mer 20 Jan 2016 - 15:45

okai arf merci de l'aide
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par freroil le Mer 20 Jan 2016 - 16:00

saispas ben jamais eu ce soucis.. peut etre d'autre.. .?

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
freroil
freroil
modérateur
modérateur

Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11533
Points : 20097
Age : 45
Localisation : Bordeaux
Emploi : architecture, design,..

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par oceane le Mer 20 Jan 2016 - 16:11

oui je suis la spécialiste des bug inconnus content, cela m'arrive tous le temps mdr
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par oceane le Ven 22 Jan 2016 - 15:07

Je suis passée sous Artlantis 6, et j'ai toujours le même problemes triste le catalogue ne s'ouvre pas
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par freroil le Ven 22 Jan 2016 - 15:08

et toujours pas de boutons de media comme montré précédemment..? hmm

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
freroil
freroil
modérateur
modérateur

Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11533
Points : 20097
Age : 45
Localisation : Bordeaux
Emploi : architecture, design,..

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par freroil le Ven 22 Jan 2016 - 15:08

ah oui au fait.. félicitation .. content

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
freroil
freroil
modérateur
modérateur

Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11533
Points : 20097
Age : 45
Localisation : Bordeaux
Emploi : architecture, design,..

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par freroil le Ven 22 Jan 2016 - 15:10

tu vois tes média en partie inférieure?

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
freroil
freroil
modérateur
modérateur

Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11533
Points : 20097
Age : 45
Localisation : Bordeaux
Emploi : architecture, design,..

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par oceane le Ven 22 Jan 2016 - 15:48

ci le bouton, oui je vois ma barre, mais le bouton ne marche pas et ma barre ne marche pas très bien non plus, aucune image ne ce charge et je ne peux pas naviguer dedans.... c'est la cata je vais pleurer ^^
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par freroil le Ven 22 Jan 2016 - 15:50

... .. ? saispas là ze vois po.. peyut être un autre te dira.. moi là.. .. saispas

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
freroil
freroil
modérateur
modérateur

Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11533
Points : 20097
Age : 45
Localisation : Bordeaux
Emploi : architecture, design,..

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par ogi le Ven 22 Jan 2016 - 15:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit: Je ne comprend vraiment pas, cela marché bien et puis d'un coup ! pouf !!
Tu as rien installé depuis (materiel? logiciel?) mets a jour les pilotes de carte graphique pour commencer, au fait c'est quoi ta carte graphique ? Tu n'aurais pas une tablette Wacom par hasard?
T inquietes, on vas te sortir de ce mauvais pas clindoeil

-------------------------------------------------------------------------------------------------------------------------
L'imagination est plus importante que le savoir
plus on peux, moins on peux pas
un corps sain dans un porcin
HP Z6 bi-Xeon 4114/64ram/1080ti
HP Z620 bi-Xeon E5-2620/32ram/1080
DELL T5500 bi-Xeon E5-5530/24ram/quadro3800
ogi
ogi
Administrateurs
Administrateurs

Masculin Sagittaire
Humeur : Je suis Charlot
Date d'inscription : 26/01/2009
Nombre de messages : 6335
Points : 10440
Age : 46
Localisation : Grenoble
Emploi : graphisme, depannage

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par ogi le Ven 22 Jan 2016 - 16:02

Peut etre une piste pour ta fenetre perdue :
[Vous devez être inscrit et connecté pour voir ce lien]

-------------------------------------------------------------------------------------------------------------------------
L'imagination est plus importante que le savoir
plus on peux, moins on peux pas
un corps sain dans un porcin
HP Z6 bi-Xeon 4114/64ram/1080ti
HP Z620 bi-Xeon E5-2620/32ram/1080
DELL T5500 bi-Xeon E5-5530/24ram/quadro3800
ogi
ogi
Administrateurs
Administrateurs

Masculin Sagittaire
Humeur : Je suis Charlot
Date d'inscription : 26/01/2009
Nombre de messages : 6335
Points : 10440
Age : 46
Localisation : Grenoble
Emploi : graphisme, depannage

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par ogi le Ven 22 Jan 2016 - 16:27

Tu peux aussi essayer de changer de moniteur principal (switcher de l'un a l'autre)
dans tes parametres affichage windows...

-------------------------------------------------------------------------------------------------------------------------
L'imagination est plus importante que le savoir
plus on peux, moins on peux pas
un corps sain dans un porcin
HP Z6 bi-Xeon 4114/64ram/1080ti
HP Z620 bi-Xeon E5-2620/32ram/1080
DELL T5500 bi-Xeon E5-5530/24ram/quadro3800
ogi
ogi
Administrateurs
Administrateurs

Masculin Sagittaire
Humeur : Je suis Charlot
Date d'inscription : 26/01/2009
Nombre de messages : 6335
Points : 10440
Age : 46
Localisation : Grenoble
Emploi : graphisme, depannage

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par oceane le Dim 24 Jan 2016 - 19:02

j vais lire ce que tu ma envoyer ! la carte graphique et a jour et supporte la version 6 qui, maintenant mieux installer , est super fluide ! par contre ben toujours pas cette fenêtre qui apparaît, comme ci elle apparaissait dans le vide ou quelques part sur mon écran ou je n'ai pas accés.


Je ne comprend pas la méthode que tu veut dire avec l’affichage windows ??
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par ogi le Lun 25 Jan 2016 - 8:58

Coucou, dans ton panneau configuration windows / affichage / modifier les parametres d'affichage clindoeil
Ici, tu peux changer l'affichage principal, tu retrouveras peut etre ta fenetre de media clindoeil
mais c'est pas dis..

-------------------------------------------------------------------------------------------------------------------------
L'imagination est plus importante que le savoir
plus on peux, moins on peux pas
un corps sain dans un porcin
HP Z6 bi-Xeon 4114/64ram/1080ti
HP Z620 bi-Xeon E5-2620/32ram/1080
DELL T5500 bi-Xeon E5-5530/24ram/quadro3800
ogi
ogi
Administrateurs
Administrateurs

Masculin Sagittaire
Humeur : Je suis Charlot
Date d'inscription : 26/01/2009
Nombre de messages : 6335
Points : 10440
Age : 46
Localisation : Grenoble
Emploi : graphisme, depannage

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par oceane le Lun 25 Jan 2016 - 9:51

Merci pour la méthode ! j'ai essayé, je n'ai pas trouvé d’anomalie ou de fenêtre perdu ^^ donc je ne sais pas du tous pourquoi le catalogue ne s'ouvre pas , ou ci il s ouvre, l'endroit ou il s'ouvre. J'ai même crée un 2eme raccourcis pour le catalogue mais ca n'a pas marché arf
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par oceane le Mer 10 Fév 2016 - 14:14

Salut à tous ! pour ceux qui mon aider, je viens vous dire que me sbug de logiciel sont arranger ! problème de session a cause du réseaux ! Donc normalement il marche, du moins aujourd'hui il marche, je verrais demain sourire
oceane
oceane
Loquace
Loquace

Féminin Bélier
Humeur : toujours bonne :D
Date d'inscription : 20/01/2016
Nombre de messages : 77
Points : 251
Age : 29
Localisation : gironde
Emploi : infographiste

Revenir en haut Aller en bas

Problème d'ouverture du 'navigateur des médias' Empty Re: Problème d'ouverture du 'navigateur des médias'

Message par freroil le Mer 10 Fév 2016 - 14:26

bien

-------------------------------------------------------------------------------------------------------------------------
Le coup le plus rusé que le diable ait jamais réussi, ça a été de faire croire à tout le monde qu'il n'existait pas

MacPro 2008 - MacPro 2013 - Tour PC i7-2600k W7 - Portable PC 7700HQ W10
freroil
freroil
modérateur
modérateur

Masculin Scorpion
Humeur : Je suis Oli .... ;)
Date d'inscription : 25/09/2008
Nombre de messages : 11533
Points : 20097
Age : 45
Localisation : Bordeaux
Emploi : architecture, design,..

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum